<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://uraldaily.ru/sites/default/files/uraldaily_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Многие войны, такие, как придуманная война США с Албанией, приведшая к реальной победе непопулярного кандидата в президенты Америки в любимом политтехнологами фильме «Плутовство» (второе название «Хвост виляет Собакой») в мире всесилья масс-медиа происходят лишь в СМИ, а не в реальности. Команда бывшего губернатора Челябинской области – Михаила Юревича, традиционно сильная своим PR-потенциалом, по видимому воспользовавшись не только сценарием Голливуда, но и древнекитайской стратагемой №7 «Извлечь нечто из ничего» (смотрим по ссылке), — придумала несуществующую «киосочную войну» в Челябинске. Эта развязанная исключительно в медийном пространстве войнушка преследует множество целей — от дезориентации противостоящих ему элит и ухудшения показателей выборов президента — до повышения трафика в ТРК «Алмаз» и «Родник» за счёт его снижения у челябинской сети киосков. Подробности — в материале «UralDaily.ru»." />
<link rel="canonical" href="http://uraldaily.ru/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity" />
<link rel="shortlink" href="http://uraldaily.ru/node/13561" />
    <title>Юревич придумал «киосочную войну», чтобы рассорить противостоящие ему элиты | — Информационное агентство UralDaily.ru</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_omPEy37Ul8GEbFTEpJicfCv7qKrNKmuUovqS5fYll9I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_V6LzbmlFg8Du6gYQy-V4DC8O4R_5LmPJQIl2DV7rdYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_wC0SPXrfb4Hckk3YFpHoB3FNjeEnOt31-PI9xpoUJ04.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_XAcMm8N0ldIEXqiWBJxCsUNQIZQllrdYdTz3L5gdqnY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css__4YNozGUcBJA6zvGexi6gW0lbaBnPudmTD2Znr_4C_I.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_QCgaKvpk0R9sUrR9FvmnMj7YwmvhuQcDJCWu9joeU8A.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_YhXi5kW9TNXj8MSqmu_VGPSsJhfVTXgVbYlD0lM_JKw.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_1dZDn7slNma7C5oci3tXI7u18-onUo-QtXNqj-cVRLY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_OQbf75Rtcht4qfxj2rhYyH7n7nxp8jdJkp4pzxnIu9E.css" media="all" />
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_eBG8Smiofm0LtnBZlPrhSQRdZT7q_BVo9SmonXF_-pQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_5SkfKOrrNKw0Bk-WuoEk-r0k87mxYMSavQZXjbE3uHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_sNfQQuvXnB0EfL4mSYVlXaFVgNDCx8aeQb1mZSlkWTo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_9Me4iV0xUMOBBXpkVklUifTEhvSGuUm2lvkQeBkyHHM.js"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-13561 node-type-news zircon fixed-grid grid-30-based bf-a fs-medium violet-skin violet-skin">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        <div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://uraldaily.ru/sites/default/files/logo-f_8.jpg" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
          <h2 class="block-title"> </h2>
    
    
    <div class="block-content clearfix">
      <form action="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-FclRMAlwCBcTKUN6Y-GRDBnHOreIkI1rqLYPzxPw8j0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-views-citata-block" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-citata view-id-citata view-display-id-block view-dom-id-bd1855dda548582f3218934e7df229e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-img">        <div class="field-content"><img src="http://uraldaily.ru/sites/default/files/styles/thumbnail/public/93218_original_0_0.jpg?itok=sFatNGl3" width="100" height="66" alt="" /></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://uraldaily.ru/obshchestvo/2016-12-22/yurevich-mozhet-vernutsya">Hasta la vista, baby!
</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Терминатор Миша</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Меню</a>
			      <div class="region region-menu-bar">
    <div id="block-menu-menu-main-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
          <h2 class="block-title element-invisible">Подписаться на RSS</h2>
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/biznes" title="">Бизнес</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/fotoreportazhi" title="">Фоторепортажи</a></li>
<li class="last leaf"><a href="/editor" title="">Заметки редактора</a></li>
</ul>    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  
  
    
    
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-18 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Юревич придумал «киосочную войну», чтобы рассорить противостоящие ему элиты</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-13561" class="article node node-news node-promoted node-odd node-full clearfix">
  
      <div class="footer submitted">
      <span class="time pubdate" title="2017-02-09T04:54:19+05:00">09.02.2017 г., 04:54</span>    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-subtitle field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">«Разделяй и властвуй», — правило не только римлян, но «макаронных» стратегов</div></div></div><div class="section field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://uraldaily.ru/sites/default/files/015ce9d1c28376003af09cd021d5019c.jpg" width="910" height="607" alt="Юревич 2017" title="Юревич 2017" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><span>Многие войны, такие, как придуманная война США с Албанией, приведшая к реальной победе непопулярного кандидата в президенты Америки в любимом политтехнологами <a href="https://ru.wikipedia.org/wiki/Плутовство_(фильм)"><em>фильме «Плутовство»</em></a> (второе название «Хвост виляет Собакой») в мире всесилья масс-медиа происходят лишь в СМИ, а не в реальности. </span></p>
<p><span>Команда бывшего губернатора Челябинской области – Михаила Юревича, традиционно сильная своим PR-потенциалом, по видимому воспользовавшись не только сценарием Голливуда, но и древнекитайской стратагемой №7 «Извлечь нечто из ничего» (смотрим <a href="http://www.runiwar.ru/forum/64-495-1"><em>по ссылке</em></a>), — придумала несуществующую «киосочную войну» в Челябинске. </span></p>
<p><span>Эта развязанная исключительно в медийном пространстве войнушка преследует множество целей — от дезориентации противостоящих ему элит и ухудшения показателей выборов президента — до повышения трафика в ТРК «Алмаз» и «Родник» за счёт его снижения у челябинской сети киосков.</span></p>
<p><img alt="" src="/sites/default/files/4fec13f10422de53eca619fdfac2428c_250x0_1280.719.0.0.jpg" /></p>
<p><span>Киоск у ЖК «Александровский» с предварительно сделанной надписью маркером <em>«Тефтелев и Барышев, уберите свой киоск с газона!»</em> демонтировали под покровом ночи и куда-то увезли. </span></p>
<p><em><span>«Павильон появился 24 января возле дома №14 на улице Бейвеля неожиданно для всех. Возмущению местных жителей не было предела. «Весь город в шаурме и в ларьках. Привет из 90-х. Когда эту шайку уже прикончат или заберут в Москву?.. Подходили к охране, охрана говорит, что их ищут. Провели кабель, перерезали, сейчас опять подцепились, прям настойчивые!.. Соседи, давайте скинемся на эвакуатор и, если киоск ничей, отвезём его и выкинем где-нибудь в лесу!» — такими сообщениями полна соответствующая тема в официальном паблике «Александровского» в соцсетях.</span></em></p>
<p><span><em>Первоначально жители заподозрили управляющую компанию, но там их гнев вполне разделили. При установке ларька неизвестные не пощадили декоративные кустарники, которые любовно выращивали на газоне коммунальщики. Они, в свою очередь, обратились в полицию, а также в администрацию района города и района. Чиновники ответили, что разрешения на установку не давали, а хозяева павильона неизвестны. Тогда ночью на стене «ларька раздора» появилась броская надпись «Тефтелев и Барышев — уберите свой киоск с газона!» (Накануне в СМИ появилась информация о переделе рынка малых торговых точек в Курчатовском районе. Ее главным героем был депутат Госдумы Андрей Барышев, чье имя ранее «засветилось» в похожем скандале с парковками)»</em>, — <a href="http://ura.ru/news/1052276744"><em>напомнил</em></a> предысторию сайт «Ура.ру». </span></p>
<p><span>Отметим такой характерный приём, как предварительное нагнетание страстей в соцсетях и использование уличных граффити.</span></p>
<p><img alt="" src="/sites/default/files/3a92c200f98cf40d.jpg" /></p>
<p><span>Ведь все мы помним, что пока <em>«Юревич работает — город в пАрядке»</em>, верно?</span></p>
<p><span>Накануне «отъехавшего» в неизвестном направлении киоска с категоричным требованием к Барышеву и Тефтелеву убрать его с газона в самых различных средствах массовой информации появились «аналитические» тексты, рассказывающие читателям увлекательные истории о новой «ларёчной войне», накрывшей Челябинск.</span></p>
<p><span>В этих текстах фигурируют документы, придающие достоверность происходящему и даже содержатся элементы «журналистского расследования». </span></p>
<p><span>При этом фамилии «ви-ай-пи-персон» в различных статьях называются разные, хотя например персона главы Челябинска Евгения Тефтелева упоминается постоянно. </span></p>
<p><span>Например, в статье <a href="http://pravdaurfo.ru/articles/148049-baryshev-i-rylskih-ne-podelili-kioski-v"><em>«Барышев и Рыльских не поделили киоски в Челябинске»</em></a> на «Правде УрФО» утверждается, что на основе некоего конфликта две влиятельные в областном центре финансово-промышленные группы с условными названиями «Советская» и «Металлургическая» — вступили в войну из-за каких-то киосков и нового «ярмарочного рынка». </span></p>
<p><img alt="" src="/sites/default/files/634ce3430d305358abbc8f12e3592ded_3_0.jpg" /></p>
<p><span>При этом утверждения о том, что участниками конфликта являются Андрей Барышев и Виталий Рыльских наверняка кажутся дикими для тех, кто осведомлён о дружеском характере отношений между Андреем Викторовичем и Виталием Павловичем.</span></p>
<p><img alt="" src="/sites/default/files/image103169455.jpg" /></p>
<p><span>Расчёт на раскрутку в СМИ несуществующей войны делается на не особенно просвещённое, во многом сформированное также, кстати, Юревичем общественное мнение, согласно которому «Дрюля» и «Палыч» конечно же просто обязаны «забивать стрелки» по поводу именно коммерческих палаток, торгующими урюком и хурмой. А также в надежде на то, что действительно присутствующие на десятых ролях различные «авторитетные» бизнесмены с контуженными головами могут вспомнить давно прошедшие 90-е и схватиться за биты — что естественно будет только на руку Юревичу. </span></p>
<p><span>Желание если не рассорить разные, но одинаково оппонирующие бывшему губернатору элиты — «Советскую» и «Металлургическую» (о классификации групп влияния в Челябинске от «УралДейли.ру» можно прочитать <a href="http://uraldaily.ru/biznes/2016-11-25/myakusha-slivaet-sobstvennoe-okruzhenie-chast-pervaya"><em>здесь</em></a>), то по крайней мере внести хаос в тыл противника — очевидно. Но это только одна из целей.</span></p>
<p><img alt="" src="/sites/default/files/information_items_12501_1.jpg" /></p>
<p><span>Упоминание фамилии Тефтелева, как представителя и одного из лидеров «магнитогорских», — говорит и об очевидной цели создания хаоса в подготовке кампании на президентских выборах-2018 в регионе, с итоговой дискредитацией действующего губернатора Бориса Дубровского. Эта задача, которую поставил перед своими политтехнологами Юревич, впрочем, долгоиграющая.</span></p>
<p><span>Так, акцент на якобы коррумпированности челябинского градоначальника делается в другой статье «киосочной» тематики — <a href="http://www.russianpressa.ru/main/teftelev-baryshev-reket"><em>«Глава Челябинска Евгений Тефтелев занялся рэкетом»</em></a>, опубликованной на сайте «Русская пресса», который контролирует известный политический авантюрист Евгений Кротенко, также близкий к Михаилу Юревичу (симптоматично, что на «РП» в большом количестве публикуется псевдоаналитика с наездами на руководство УФСБ по региону).</span></p>
<p><img alt="" src="/sites/default/files/zzz2951.jpg" /></p>
<p><span>Ещё два приближающихся события, а именно вынесение приговоров близких Юревичу людей — экс-сенатора Константина Цыбко и бывшего «политического» зама Николая Сандакова, заставляют Юревича запускать по всем направлениям дымовую завесу, создавая несуществующие конфликты. </span></p>
<p><img alt="" src="/sites/default/files/2ff2dd699f2f5b8ea0b29ebbd00fee31_0_0.jpeg" /></p>
<p><span>А так как судебные процессы над Сандаковым и Цыбко, как можно предположить, влетают Юревичу в копеечку (адвокаты, заказные статьи, депутатские запросы в защиту подсудимых, организация проверок СК и УФСБ по Южному Уралу и т.д.), попутно решается возможно основная задача — дискредитация малого бизнеса в сфере торговли для привлечения дополнительного трафика в ТРК экс-губернатора — «Родник» и «Алмаз».</span></p>
<p><img alt="" src="/sites/default/files/i_41.jpg" /></p>
<p><span>Юревич требует от своих политтехнологов, чтобы все его интриги по созданию управляемого хаоса окупались, а в идеале и приносили прибыль.</span></p>
<p><a href="http://www.runiwar.ru/forum/64-495-1"><em><span>Извлечь нечто из ничего — это деньги.</span></em></a></p>
</div></div></div><div class="section field field-name-field-author field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Саша Славутина, фото из открытых источников</div></div></div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Теги:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tags/yurevich-2017">Юревич 2017</a>      </li>
          <li class="field-item odd">
        <a href="/tag/trk-almaz-chelyabinsk">ТРК Алмаз Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tag/trk-rodnik-chelyabinsk">ТРК Родник Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/chelyabinskaya-torgovlya">челябинская торговля</a>      </li>
          <li class="field-item even">
        <a href="/tags/trk-yurevicha">ТРК Юревича</a>      </li>
          <li class="field-item odd">
        <a href="/tag/khvost-vilyaet-sobakoi">хвост виляет собакой</a>      </li>
          <li class="field-item even">
        <a href="/tag/andrei-baryshev-chelyabinsk">Андрей Барышев Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tag/vitalii-rylskikh-chelyabinsk">Виталий Рыльских Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tags/fpg-chelyabinska">ФПГ Челябинска</a>      </li>
          <li class="field-item odd">
        <a href="/tag/yurevich-rabotaet-gorod-v-poryadke-0">Юревич работает город в порядке</a>      </li>
          <li class="field-item even">
        <a href="/tags/yurevich-novosti-2017">Юревич новости 2017</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yurevich-poslednie-novosti-2017">Юревич последние новости 2017</a>      </li>
          <li class="field-item even">
        <a href="/tags/kiosochnye-voyny">киосочные войны</a>      </li>
          <li class="field-item odd">
        <a href="/tag/evgenii-teftelev-chelyabinsk">Евгений Тефтелев Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tag/pravda-urfo">Правда УрФО</a>      </li>
          <li class="field-item odd">
        <a href="/tags/russkaya-pressa-chelyabinsk">Русская пресса Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tags/evgeniy-krotenko-chelyabinsk">Евгений Кротенко Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/nikolay-sandakov-novosti-2017">Николай Сандаков новости 2017</a>      </li>
          <li class="field-item even">
        <a href="/tags/konstantin-cybko-novosti-2017">Константин Цыбко новости 2017</a>      </li>
          <li class="field-item odd">
        <a href="/tags/nikolay-sandakov-poslednie-novosti-2017">Николай Сандаков последние новости 2017</a>      </li>
          <li class="field-item even">
        <a href="/tags/konstantin-cybko-poslednie-novosti-2017">Константин Цыбко последние новости 2017</a>      </li>
          <li class="field-item odd">
        <a href="/tag/uraru">Ура.ру</a>      </li>
          <li class="field-item even">
        <a href="/tags/razdelyay-i-vlastvuy">разделяй и властвуй</a>      </li>
          <li class="field-item odd">
        <a href="/tag/stratagemy">стратагемы</a>      </li>
          <li class="field-item even">
        <a href="/tags/stratagema-7">стратагема 7</a>      </li>
          <li class="field-item odd">
        <a href="/tags/izvlech-nechto-iz-nichego">извлечь нечто из ничего</a>      </li>
      </ul>
</div>
<div class="form-item form-type-item">
  <label>Оценка: </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-da468356c724724e1936a732dfaf700d rate-node-13561-1-1" id="rate-node-13561-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-37" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=oxMt7GsNXlkx3u477HreUuZEwtNUx9lJyf1s74xunps" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-38" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=W68mw8MYGFbWE53hKDzokyqOVaJrBkHIhme9gYasUKM" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-39" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=itkR2_CGvYqDg9QQHXLeSw5YJSjQMMxcelutZVZ6OGQ" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-40" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=s1HxEnRX7etR9RFhqPX5N_2aG46WR8a3s-UYgiW9r-8" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 5</div></div>
</div>
  </div>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp"></div>

      <div class="menu node-links clearfix"><ul class="links inline"><li class="comment-add first last active"><a href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity#comment-form" title="Поделитесь мыслями и мнениями об этом материале." class="active">Добавить комментарий</a></li>
</ul></div>
  
  <div id="block-views-news-10-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Новости по теме:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-news-10 view-id-news_10 view-display-id-block view-dom-id-31636cc2f9186f925c285e39dc6ab802">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/politika/2017-01-19/yurevicha-zhdyot-basmannoe-pravosudie-v-sude-ego-dozhidayutsya-dva-prokurora">Юревича ждёт «басманное правосудие». В суде его дожидаются два прокурора</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-01-19/uzhe-v-yanvare-etogo-goda-mihail-yurevich-mozhet-predstat-pered-sudom">Уже в январе этого года Михаил Юревич может предстать перед судом</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-01-19/yurevich-zabolel-i-skryvaetsya-v-izraile">Юревич «заболел» и скрывается в Израиле</a>  </li>
          <li class="">  
          <a href="/politika/2017-01-16/o-chyom-govorili-kolya-astrahanskiy-i-misha-makaronnyy">О чём говорили «Коля Астраханский» и «Миша Макаронный»?</a>  </li>
          <li class="">  
          <a href="/biznes/2017-01-13/yurevich-sbezhal-za-granicu-i-perevodit-biznes-v-moskvu">Юревич сбежал за границу и переводит бизнес в Москву</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-01-11/radi-palki-kolbasy-yurevicha-chelyabinka-razdelas-dogola">Ради палки колбасы Юревича челябинка разделась догола </a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-01-09/chelyabinskiy-mer-horosho-pogulyal-v-novyy-god-dazhe-posetil">Челябинский мэр хорошо погулял в Новый год! Даже посетил медвытрезвитель</a>  </li>
          <li class="">  
          <a href="/biznes/2016-12-16/fantasticheskaya-brigada">Фантастическая бригада!</a>  </li>
          <li class="">  
          <a href="/politika/2016-12-09/kazak-razboynik-kuda-smotrel-myakush-ili-kak-yurevich-ispolzoval-bandita-panova">«Казак»-разбойник, Куда смотрел Мякуш, Или как Юревич использовал бандита Панова?! </a>  </li>
          <li class="">  
          <a href="/politika/2016-12-02/anons-yurevich-tuz-vseh-mastey">Анонс! Юревич — туз всех мастей!</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>

  <div id="comments" class="section comment-wrapper">
          <h2 class="title">Комментарии</h2>
      
  <a id="comment-65353"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65353#comment-65353" rel="bookmark">09.02.2017 г., 17:41</a></span></div>
    <b><span class="username">Санек</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Уважаемая, Саша! Ушел МЮ из политики, ушел! Нет смысла все тексты Уралдейли посвящать ему, это уже не смело, не интересно и даже глупо. Как и все "патриоты" вы отнюдь не идете воевать за Родину и за ваш город и вашу область, объясняете все не удачи не Америкой (масштаб не тот), но происками МЮ. Власти промашку допустили? Это не они это бывший губер. Снегом дороги засыпало - это все он гад, дорог понаделал. Ларьки понаставили как магнитке? Это МЮ все делает, больше того он сам эту шаурму возле Бесарабского продает -потому там и очереди, люди стоят чтобы плюнуть в него. И так далее и тому подобное. Придите в себя, Саша! Война с МЮ закончилась и вы победили. А если вам не досталось ее плодов, то сейчас уже поздно метаться, денег больше на это дело не дадут (по крайней мере в таком количестве точно). Напишите, лучше острый материал про что-нибудь не имеющее отношение к вашему врагу. А мы будем ждать новых граней вашего таланта.</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-a1fdbc23f61c88c1bb638c760eb3f722 rate-comment-65353-1-1" id="rate-comment-65353-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=TDGiu_1l9qxcj9wVSc1NzwSUtocdSzpYCcQr1PhNsXk" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=MAFjiO3p1CWdIJT6WL0jpqjC7W6AU5dlTcJq5v77ML4" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=nj7wZ3Yb0mfWm0xONYxZgXQh2GKXVi0U2SEe81kMCGI" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=bXMgAM1Zj_6Sd_Ky1F1Ykh93jptKswDDejhdXoBq_bc" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 6</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65353">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-65357"></a>
<div class="comment comment-by-node-author clearfix">
    <div class="user-picture">
    <img src="http://uraldaily.ru/sites/default/files/pictures/picture-7.jpg" alt="Аватар пользователя Koretskiy" title="Аватар пользователя Koretskiy" />  </div>

  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65357#comment-65357" rel="bookmark">09.02.2017 г., 18:10</a></span></div>
    <b><span class="username">Koretskiy</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Санёк, из политики Юревич ушёл - это правда, но миссия нашего сайта - это иннформационно его сопроводить до скамьи подсудимых. Поэтому писать мы про Юревича будем, пока главный вор Челябинской области не сядет в тюрьму. </p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-751f1fdbd0104780e0708632c529f8ec rate-comment-65357-1-1" id="rate-comment-65357-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-5" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=W_2LHB-sjhODUh2HToLWLWhhdbBkGptreVDFc2hKPtg" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-6" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=63zjtmj62W2DCnysgf2Vj4Y3x34o-I1HvNJw8dSm87E" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-7" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=xqwlaU3xeZs4xClCkFV1dJM4yT27fwIwFV2mhbhRGWI" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-8" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=F5WYKISvgYhK0d6qadGjW34Itx3VRyWZcJD__Z0jpu0" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 5</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65357">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-65359"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65359#comment-65359" rel="bookmark">09.02.2017 г., 21:08</a></span></div>
    <b><span class="username">юрий</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>юревич булку испекал .аристов иантипов мясом завалили. косилов курей разводит -людиработают .а ваши хозяева из администрации на чем состояние сколотили?</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-f72642f0f639a524e21c235d60093478 rate-comment-65359-1-1" id="rate-comment-65359-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-9" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=Di84FX6WlzOXMoxBRy6Y3DyD9aVNyGhnxPhn4DZV4ak" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-10" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=vQKQgUBH0YLtYj6ebrVN95jf7aVS81NiF-KfyVLUf0Y" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-11" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=XfN5QsT4LxR1QHctiPTq2RBVQ-4LhP_2cguwrurFWlU" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-12" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=uVjlBCqF0pPQvO7c9n2xZQfjYbIgraoQ2o38V6SMEkg" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 5</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65359">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-65360"></a>
<div class="comment comment-by-node-author clearfix">
    <div class="user-picture">
    <img src="http://uraldaily.ru/sites/default/files/pictures/picture-7.jpg" alt="Аватар пользователя Koretskiy" title="Аватар пользователя Koretskiy" />  </div>

  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65360#comment-65360" rel="bookmark">09.02.2017 г., 21:44</a></span></div>
    <b><span class="username">Koretskiy</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Юрий, нет у нас никаких хозяев, Уралдейли.ру - независимый сайт, он никому не принадлежит.</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6769af9da70c8a849fe5626dc2508984 rate-comment-65360-1-1" id="rate-comment-65360-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-13" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=8Ko_A05kMc3YlEeeXghKDMPpAfIHLnqfD0XpNKuBD3Q" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-14" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=2m8EbvhqNaVKEIFSM8sBi6aJimjmsleKAq6Jt4swxf0" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-15" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=HhPmXbsJP8gPSH1UncsdXdx0jwZ-dkuMJRkmkGH5lxQ" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-16" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=oz72nVWbYhKwpbBwyZEMEN2SalqShxP0T9u-WKlbucw" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 3</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65360">ответить</a></li>
</ul></div>
</div><a id="comment-65363"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65363#comment-65363" rel="bookmark">10.02.2017 г., 11:04</a></span></div>
    <b><span class="username">Санек</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ваш сайт - ваша миссия - ваше дело. Удачи!</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-0b00da8aeee3dafd827c7c1faa4ec986 rate-comment-65363-1-1" id="rate-comment-65363-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-17" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=A9dTv3Ub-nHQwV423eZdAdr5gPo5JdtdXbIyTsQmsq8" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-18" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=DjfkCtPol0PjgRl1Kp8rA9PGOnq5atDx-26OxMAQWuA" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-19" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=znm5pptfiaTEq3PU3N63xoawC162FKzdxjkCAStD9zo" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-20" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=qkDmRB3bsW70cxhEPxYmsb1gkYGwY6pFgJ_oQxFgD_I" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65363">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-65365"></a>
<div class="comment comment-by-node-author clearfix">
    <div class="user-picture">
    <img src="http://uraldaily.ru/sites/default/files/pictures/picture-7.jpg" alt="Аватар пользователя Koretskiy" title="Аватар пользователя Koretskiy" />  </div>

  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65365#comment-65365" rel="bookmark">10.02.2017 г., 13:01</a></span></div>
    <b><span class="username">Koretskiy</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Санёк, спасибо.</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-81dab986cfab5dd0672bd8ea4738ee5a rate-comment-65365-1-1" id="rate-comment-65365-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-21" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=f3xLa6ZTQAfBEbP72Pi9r40XFvOQ8FH7DXwmHWRhjP4" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-22" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=VJVlIRBoHbdUY4XZCV7Ahx01b8xD9QTYwvFhS4aAtlo" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-23" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=_htGB9-5McJDtViFTdwlUDAoiZ1jro6Zv42eb49GXDk" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-24" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=b2tg0Xc_wAyM2Kyi9J-bCLNd3fUs8tY2q6dAWW9-97c" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65365">ответить</a></li>
</ul></div>
</div></div><a id="comment-65366"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65366#comment-65366" rel="bookmark">10.02.2017 г., 15:56</a></span></div>
    <b><span class="username">Саньку</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ошибаешься ты санек. МЮ ,и правда "прибили",но его гидра "макаронная ОПС на время ушла в тину. Но в любой момент может всплыть. Поэтому с этим МЮ и его ОПС,надо быть на готове. С 2005 по 2014 ох и поураганили они с областью. Лет 30 -40 придеться Челябинску выходить из пике . Куда его пустила макаронная ОПС!</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-47f9598433a6114438bf538ba7f59a9f rate-comment-65366-1-1" id="rate-comment-65366-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-25" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=MrHrl1hXbVA2Ak_2ZptC_H1s2h_ucKZU68hEBXzaybU" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-26" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=JGbqlRisIY6XKDs7R1wuSOjcsnKKWVCf5Hj_5syD6S0" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-27" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=Ke3ooMN8g0bY7FymlGXB3ou5vI2VIjDOzPDVNxGBwB4" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-28" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=qOPQeCTf2mK1LJwE2u8xpRPCdwS2_Vt5FAR8gqjdkQE" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 2</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65366">ответить</a></li>
</ul></div>
</div><a id="comment-65367"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65367#comment-65367" rel="bookmark">10.02.2017 г., 16:58</a></span></div>
    <b><span class="username">Олег</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Да от....тесь уже от мужика(Юревича)! Нормальный мужик,хороший руководитель и грамотный бизнесмен. Посмотрите на предприятия,которые он создал и на засзранный теперь город,столько грязи и безобразия с 90-х не видели. Интересно сейчас смотреть на деятелей-ПРАСТИТУТОК,которые пресмыкались,шестерили ,жопу лизали Юревичу,а теперь "рвут ,как крысы его и поливают грязью". Не стыдно? Уже бы .... спрятались и помолчали,больше всего таких слащавых тварей ненавижу ,да ладно еще бы женщины,а то мужики .... <img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/f4c/1/16/1f642.png" width="16" />:-).Тьфу Заразы! <img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/f4c/1/16/1f642.png" width="16" /><img src="http://uraldaily.ru/sites/all/modules/smiley/packs/kolobok/lol.gif" alt="Lol" /></p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-60c7f69b98c88f2c7dd8cba616c694ae rate-comment-65367-1-1" id="rate-comment-65367-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-29" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=UVh1as4YTqgozC8XIou0FXUex9yoX2v0KPJaWlvgHoY" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-30" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=Rk1VX4jlE3sBuR8gl78c_sC8UcUAVFg8VSicXkZlmmU" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-31" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=V9GE_ZOvn4VtdO54P35nT8bl158sPemAXhBqRBMYAOU" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-32" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=O5g-xizMINuEY4lBqwNATbkkheKAJrdvNZ7YWFaK98s" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65367">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-65368"></a>
<div class="comment comment-by-node-author clearfix">
    <div class="user-picture">
    <img src="http://uraldaily.ru/sites/default/files/pictures/picture-7.jpg" alt="Аватар пользователя Koretskiy" title="Аватар пользователя Koretskiy" />  </div>

  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/65368#comment-65368" rel="bookmark">10.02.2017 г., 18:40</a></span></div>
    <b><span class="username">Koretskiy</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Олег, завязывай бухать и матерится - пришлось тебя отмодерировать. Без матов не умеешь разговаривать или у Миши своего любимого нахватался?</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-f4d24b2ebb574c93060675bc68852c3f rate-comment-65368-1-1" id="rate-comment-65368-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-33" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=y__g1tdOO-KorFw0hc8JvAMRFtiO-Yp2D3amFDNHNKE" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-34" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=mfEoPw8E4XcxqAdcbc5BTEiSfm9ARdQKuPsh02P3KzQ" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-35" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=rAlG4iuaq0GmJyQaO189Kbl-yiGtb9KECgkLzNyZtp8" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-36" rel="nofollow" href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?rate=d4c7BMpzW7Cpf4P8LvyZM67cYaG4PXvSC4YevzniXLI" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13561/65368">ответить</a></li>
</ul></div>
</div>
      <div class="comment-form-wrapper">
      <h2 class="title">Добавить комментарий</h2>
      <form class="comment-form" enctype="multipart/form-data" action="/comment/reply/13561" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Обязательное поле">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-WFRz7tXcKOIF5qRSYvNUPPtD-hp37Ouqk91jbAEc_IU" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="field-type-image field-name-field-commentimage field-widget-image-image form-wrapper" id="edit-field-commentimage"><div id="edit-field-commentimage-und-0-ajax-wrapper"><div class="form-item form-type-managed-file form-item-field-commentimage-und-0">
  <label for="edit-field-commentimage-und-0-upload">Добавить изображение </label>
 <div class="image-widget form-managed-file clearfix"><div class="image-widget-data"><input type="file" id="edit-field-commentimage-und-0-upload" name="files[field_commentimage_und_0]" size="22" class="form-file" /><span class="button edit-field-commentimage-und-0-upload-button">
    <input type="submit" name="field_commentimage_und_0_upload_button" id="edit-field-commentimage-und-0-upload-button" value="Загрузить"  class="form-submit" />
    </span>
<input type="hidden" name="field_commentimage[und][0][fid]" value="0" />
<input type="hidden" name="field_commentimage[und][0][display]" value="1" />
</div></div>
<div class="description">Максимальный размер файла: <strong>1 МБ</strong>.<br />Допустимые типы файлов: <strong>png gif jpg jpeg</strong>.<br />Изображение должно быть меньше <strong>1024x1024</strong> пикселей.</div>
</div>
</div></div><div class="email-textfield"><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
    </span>
<span class="button edit-preview">
    <input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>

<!-- Яндекс.Директ -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'adaptive';
yandex_direct_limit = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
yandex_direct_height = 120;
yandex_direct_width = 620;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-news-new-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Лента новостей</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-News-new view-id-News_new view-display-id-block_1 view-dom-id-10330e76cced9fab7212683efc970ba4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content">10.02.17, 15:22</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-02-10/zaderzhan-za-krupnuyu-vzyatku-vysokiy-chin-chelyabinskoy-policii-oboroten">Задержан за крупную взятку высокий чин челябинской полиции — «оборотень в погонах»</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">10.02.17, 14:10</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-02-10/dve-uzbechki-zaderzhany-chelyabinskimi-chekistami-za-nezakonnyy-perehod">Две узбечки задержаны челябинскими чекистами за незаконный переход границы</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">09.02.17, 17:30</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-09/putin-dal-avtograf-shkolnice-iz-chelyabinska">Путин дал автограф школьнице из Челябинска</a></span>  </span>  
  <span class="views-field views-field-field-fotoreportazh">        <span class="field-content photo"><img class="file-icon" src="/sites/default/files/banner/gallery.png" alt=""></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">09.02.17, 16:44</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-09/chelyabinskie-frontoviki-reshili-popiaritsya-na-smoge">Челябинские «фронтовики» решили попиариться на смоге</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">09.02.17, 04:54</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity">Юревич придумал «киосочную войну», чтобы рассорить противостоящие ему элиты</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">09.02.17, 00:01</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-09/mchs-obyavilo-shtormovoe-preduprezhdenie-v-chelyabinskoy-oblasti">МЧС объявило штормовое предупреждение в Челябинской области</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">08.02.17, 17:37</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-02-08/rupor-yurevicha-ne-stal-putinskim-i-proigral-konkurs">Рупор Юревича не стал «путинским», и проиграл конкурс</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">08.02.17, 15:16</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-08/vosem-millionov-rubley-ukrali-na-remonte-chelyabinskoy-publichki">Восемь миллионов рублей украли на ремонте челябинской «публички»</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">08.02.17, 00:33</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-08/v-chelyabinske-otkryta-goryachaya-liniya-po-voprosam-oplaty-odn-za">В Челябинске открыта «горячая линия» по вопросам оплаты ОДН за электроэнергию</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">08.02.17, 00:05</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/2017-02-08/na-etape-kubka-mira-po-ski-krossu-otprazdnuyut-maslenicu">На этапе Кубка мира по ски-кроссу отпразднуют Масленицу</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">08.02.17, 00:01</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-08/morozy-krepchayut-na-yuzhnom-urale">Морозы крепчают на Южном Урале</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">07.02.17, 17:24</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/2017-02-07/massovyy-lyzhnyy-zabeg-yuzhnouralcev-lyzhnya-rossii-perenesli-iz-za-morozov">Массовый лыжный забег южноуральцев «Лыжня России» перенесли из-за морозов</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">07.02.17, 16:50</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-07/koleso-obozreniya-v-chelyabinske-zamorozheno">Колесо обозрения в Челябинске заморожено</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">07.02.17, 14:40</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-02-07/muftiy-chelyabinskiy-i-kurganskiy-razbilsya-v-troynom-dtp">Муфтий Челябинский и Курганский разбился в тройном ДТП</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content">06.02.17, 17:06</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-06/maslenica-v-dom-idyot-za-soboy-vesnu-vedyot">Масленица в дом идёт, за собой весну ведёт!</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-history-block--2" class="block block-views block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Год назад на «Уралдейли»</h2>
        
    <div class="block-content clearfix">
      <div class="view view-history view-id-history view-display-id-block view-dom-id-c8fbfad86b9123ec43d25d61b4e98d1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>11.02.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/fevral/11/zapasaemsya-tortikami-v-chelyabinske-zhdut-kasyanova-i-yashina">Запасаемся тортиками. В Челябинске ждут Касьянова и Яшина</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/proisshestviya/fevral/11/zapasaemsya-tortikami-v-chelyabinske-zhdut-kasyanova-i-yashina"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/yashin_i_kasyanov.jpg?itok=SLEVOjR4" width="198" height="118" alt="Касьянов Яшин" title="Касьянов Яшин" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>11.02.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/fevral/11/kreditnaya-lovushka-ili-kollektory-nastupayut">Кредитная ловушка, Или коллекторы наступают</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/biznes/fevral/11/kreditnaya-lovushka-ili-kollektory-nastupayut"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/96951.jpg?itok=gkK_JzC_" width="198" height="118" alt="коллекторы выбивают долги" title="коллекторы выбивают долги" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>11.02.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/fevral/11/andrei-kosilov-mog-pobedit-na-vyborakh-v-gosdumu">Андрей Косилов мог бы победить на выборах в Госдуму</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/politika/fevral/11/andrei-kosilov-mog-pobedit-na-vyborakh-v-gosdumu"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/680_2.jpg?itok=UB6-5HTS" width="198" height="118" alt="Андрей Николаевич Косилов Челябинск" title="Андрей Николаевич Косилов Челябинск" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-poll-recent--2" class="block block-poll">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Опрос</h2>
    
    
    <div class="block-content clearfix">
      
<div class="poll">
  <div class="title">Каким был для Вас 2016 год?</div>
  
<div class="text">плохой год</div>
<div class="bar">
  <div style="width: 21%;" class="foreground"></div>
</div>
<div class="percent">
  21%
</div>

<div class="text">хороший год</div>
<div class="bar">
  <div style="width: 22%;" class="foreground"></div>
</div>
<div class="percent">
  22%
</div>

<div class="text">ничем не примечательный год</div>
<div class="bar">
  <div style="width: 23%;" class="foreground"></div>
</div>
<div class="percent">
  23%
</div>

<div class="text">худший год в моей жизни</div>
<div class="bar">
  <div style="width: 17%;" class="foreground"></div>
</div>
<div class="percent">
  17%
</div>

<div class="text">лучший год в моей жизни</div>
<div class="bar">
  <div style="width: 17%;" class="foreground"></div>
</div>
<div class="percent">
  17%
</div>
  <div class="total">
    Всего голосов: 562  </div>
</div>
<div class="links"><ul class="links"><li class="0 first last"><a href="/poll" title="Просмотр списка опросов на этом сайте.">Старые опросы</a></li>
</ul></div>
    </div>
  </div>
</div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-block-120--2" class="block block-block block-rounded">
  <div class="block-inner clearfix">
              <h2 class="block-title">Погода</h2>
        
    <div class="block-content clearfix">
      <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7W3wP6W5LJpcen" class="gsInformer" style="width:180px;height:390px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4565/" target="_blank">Погода в Челябинске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4613/" target="_blank">Погода в Магнитогорске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4566/" target="_blank">Погода в Миассе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4563/" target="_blank">Погода в Златоусте</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11455/" target="_blank">Погода в Сатке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10944/" target="_blank">Погода в Кусе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11461/" target="_blank">Погода в Каслях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4564/" target="_blank">Погода в Катав-Ивановске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12864/" target="_blank">Погода в Миньяре</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4594/" target="_blank">Погода в Троицке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11331/" target="_blank">Погода в Усть-Катаве</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12865/" target="_blank">Погода в Симе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11458/" target="_blank">Погода в Чесме</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10917/" target="_blank">Погода в Уйском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7W3wP6W5LJpcen" type="text/javascript"></script>
<!-- Gismeteo informer END -->    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

              <!-- SIDEBAR SECOND -->
        <div id="sidebar-second-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-second">
    <div id="block-block-119--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="rtecenter">
	<a href="https://www.facebook.com/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%A3%D1%80%D0%B0%D0%BB%D0%94%D0%B5%D0%B9%D0%BB%D0%B8-904442419651665/?ref=hl"><img alt="facebook" src="/sites/default/files/banner/fb.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="https://vk.com/club117114910"><img alt="vkontakte" src="/sites/default/files/banner/vk.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="http://feeds.feedburner.com/uraldaily"><img alt="rss" src="/sites/default/files/banner/rss.png" style="width: 24px; height: 24px;" /></a></div>    </div>
  </div>
</div>
<p><a href="/fotoreportazhi/sentyabr/30/restoran-slon-mesto-gde-vremya-ostanavlivaetsya"><img src="/sites/default/files/banner/2x3.gif" width="230"></a></p>
<p>&nbsp;</p>
<p><a href="https://vk.com/sante74" target="_blank"><img src="/sites/default/files/banner/santefitness.jpg">
</a></p>
<p>&nbsp;</p><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 5;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-views-last-comments-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Последние комментарии</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-last-comments view-id-last_comments view-display-id-block_1 view-dom-id-368f6beef0bd316023dbf58b86836360">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">10.02.2017, 18:53</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Олег, завязывай бухать и матерится - пришлось тебя отмодерировать. Без матов не умеешь...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/65368#comment-65368">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">10.02.2017, 18:29</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Олег</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Да от....тесь уже от мужика(Юревича)! Нормальный мужик,хороший руководитель и грамотный бизнесмен....</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/65367#comment-65367">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">10.02.2017, 15:01</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Саньку</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Ошибаешься ты санек. МЮ ,и правда "прибили",но его гидра "макаронная ОПС на время ушла в тину. Но в...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/65366#comment-65366">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">10.02.2017, 13:27</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Санёк, спасибо.
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/65365#comment-65365">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">10.02.2017, 12:46</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Евгений</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Безобразие!!!
Других слов нет.
То, что нет ни совести, ни здравомыслия мы уже привыкли, но нет...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/65364#comment-65364">Читать »</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-topcommented-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Самое обсуждаемое</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-topcommented view-id-topcommented view-display-id-block_1 view-dom-id-5511d314d0ecaebd8f1be7993d5bd089">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-01-29/elementarno-vladimir-vladimirovich">Элементарно, Владимир Владимирович!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">81</strong>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-01-31/chelyabinskie-kommunisty-schitayut-chto-istoriya-rossii-nachalas-v-1917">Челябинские коммунисты считают, что история России началась в 1917 году? </a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">37</strong>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-01-30/kak-piaryat-yurevicha-i-diskreditiruyut-dubrovskogo-s-pomoshchyu-testov-na">Как пиарят Юревича и дискредитируют Дубровского с помощью «тестов на дурака»</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">23</strong>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-02-03/glava-kaslinskogo-rayona-obvinyon-v-dolzhnostnom-prestuplenii-i-otstranyon-ot">Глава Каслинского района обвинён в должностном преступлении и отстранён от должности</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">11</strong>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity">Юревич придумал «киосочную войну», чтобы рассорить противостоящие ему элиты</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">9</strong>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-08/v-chelyabinske-otkryta-goryachaya-liniya-po-voprosam-oplaty-odn-za">В Челябинске открыта «горячая линия» по вопросам оплаты ОДН за электроэнергию</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">5</strong>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-02/sandakov-poputal-berega-chast-pervaya">Сандаков попутал берега. Часть Первая</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">4</strong>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-02-02/sandakov-poputal-berega-chast-vtoraya">Сандаков попутал берега. Часть Вторая</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">4</strong>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-02-08/rupor-yurevicha-ne-stal-putinskim-i-proigral-konkurs">Рупор Юревича не стал «путинским», и проиграл конкурс</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">2</strong>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-02-09/chelyabinskie-frontoviki-reshili-popiaritsya-na-smoge">Челябинские «фронтовики» решили попиариться на смоге</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">2</strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-user-login--2" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Вход в систему</h2>
    
    
    <div class="block-content clearfix">
      <form action="/biznes/2017-02-09/yurevich-pridumal-kiosochnuyu-voynu-chtoby-rassorit-protivostoyashchie-emu-elity?destination=node/13561" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form--rAggvzN_clRESUnKHlnBuy0V2DK5YkTmjvjjadC5bg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><span class="button edit-submit--3">
    <input type="submit" name="op" id="edit-submit--3" value="Вход"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //SIDEBAR SECOND -->
          </div>
  </div>

  
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
                  <!-- BREADCRUMB -->
          <div id="breadcrumb-wrapper" class="clearfix">
                          <h2 class="element-invisible">Вы здесь</h2><ol id="crumbs"><li class="crumb crumb-home"><a href="/">Главная</a></li></ol>            
                          <a title="Вернуться в начало" class="btn-btt" href="#Top">Вернуться в начало</a>
                      </div>
          <!-- //BREADCRUMB -->
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-116" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Google Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4236997533102020"
     data-ad-slot="2409554397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="footer-left" style="width:90%;float:left;">
	© 2009–2016 <a href="http://uraldaily.ru">UralDaily.ru</a>. Все права сохранены.
	<p><span style="background-color:white; color: #7C61B0; border-radius:24px; padding:8px 8px 0 4px;display:inline-block;width:20px;height:24px;">18+</span>&nbsp;Материалы сайта могут содержать информацию, запрещенную для детей в соответствии с законодательством РФ. Информация, размещенная на сайте, предназначена только для персонального использования и не подлежит воспроизведению и/или распространению без письменного разрешения <a href="http://uraldaily.ru">UralDaily.ru</a>.</p>
</div>
<div class="counters" style="float:right;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/all/libraries/ckeditor/ckeditor.js?o9jf5e"></script>
  </body>
</html>