<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://uraldaily.ru/sites/default/files/uraldaily_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Многих наблюдателей взбудоражила новость об обысках полиции в МУП «Городской экологический центр», которая несколько потерялась на фоне последних событий вокруг главного уголовного дела для Южного Урала — в отношении экс-губернатора Челябинской области Михаила Юревича, а именно — объявления его в международный розыск. Впрочем, многие информационные ресурсы, в том числе сайт «УралДейли.ру», связали обыски в «ГорЭкоЦентре» именно с Юревичем, предположив, что это начало нового, «мусорного» эпизода в его уголовном деле. Поскольку руководит МУП «Горэкоцентр» Игорь Галичин, брат бывшего министра экологии Челябинской области — при губернаторе Юревиче — Александра Галичина. По данным источников в силовых структурах, следствие интересуют как раз родственные связи руководителя МУПа. Но оказывается, что в возможном, а пожалуй даже неминуемом уголовном, «мусорном» деле, связанном с вывозом ТБО (предположительно похищено более 300 млн рублей бюджетных средств), — прослеживаются интриги первого вице-мэра Челябинска Юрия Параничева, который не оставил своих мэрских амбиций. Подробности — в материале «UralDaily.ru»." />
<link rel="canonical" href="http://uraldaily.ru/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii" />
<link rel="shortlink" href="http://uraldaily.ru/node/13816" />
    <title>Юрий Параничев: «Своим — всё, чужим – закон», или Зачем кукловод челябинский мэрии наехал на братьев Галичиных | — Информационное агентство UralDaily.ru</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_omPEy37Ul8GEbFTEpJicfCv7qKrNKmuUovqS5fYll9I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_V6LzbmlFg8Du6gYQy-V4DC8O4R_5LmPJQIl2DV7rdYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_wC0SPXrfb4Hckk3YFpHoB3FNjeEnOt31-PI9xpoUJ04.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_XAcMm8N0ldIEXqiWBJxCsUNQIZQllrdYdTz3L5gdqnY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css__4YNozGUcBJA6zvGexi6gW0lbaBnPudmTD2Znr_4C_I.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_QCgaKvpk0R9sUrR9FvmnMj7YwmvhuQcDJCWu9joeU8A.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_YhXi5kW9TNXj8MSqmu_VGPSsJhfVTXgVbYlD0lM_JKw.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_1dZDn7slNma7C5oci3tXI7u18-onUo-QtXNqj-cVRLY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_OQbf75Rtcht4qfxj2rhYyH7n7nxp8jdJkp4pzxnIu9E.css" media="all" />
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_rSHlyoXCLujlukgNo_ZbskmiwvF84pn0-1lNeZPwMj4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_sNfQQuvXnB0EfL4mSYVlXaFVgNDCx8aeQb1mZSlkWTo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_9Me4iV0xUMOBBXpkVklUifTEhvSGuUm2lvkQeBkyHHM.js"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-13816 node-type-news zircon fixed-grid grid-30-based bf-a fs-medium violet-skin violet-skin">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        <div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://uraldaily.ru/sites/default/files/logo-f_8.jpg" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
          <h2 class="block-title"> </h2>
    
    
    <div class="block-content clearfix">
      <form action="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-6GLnDi0xUfmuByMd0nGusLzTuPt-YB68qEL5Nm55Vgk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-views-citata-block" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-citata view-id-citata view-display-id-block view-dom-id-6aa11eeca3782b40f94ee89fd81c30d5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-img">        <div class="field-content"><img src="http://uraldaily.ru/sites/default/files/styles/thumbnail/public/cc87fabb4ca60601ca33d56bcc03d34f_1440x.gif?itok=EWudyimV" width="100" height="94" alt="" /></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://uraldaily.ru/obshchestvo/2017-03-16/srochno-na-yurevicha-vozbudili-ugolovnoe-delo-o-poluchenii-vzyatki">Пьём за уголовное дело Юревича!
</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Справедливость Восторжествовала!</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Меню</a>
			      <div class="region region-menu-bar">
    <div id="block-menu-menu-main-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
          <h2 class="block-title element-invisible">Подписаться на RSS</h2>
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/biznes" title="">Бизнес</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/fotoreportazhi" title="">Фоторепортажи</a></li>
<li class="last leaf"><a href="/editor" title="">Заметки редактора</a></li>
</ul>    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  
  
    
    
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-18 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Юрий Параничев: «Своим — всё, чужим – закон», или Зачем кукловод челябинский мэрии наехал на братьев Галичиных</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-13816" class="article node node-news node-promoted node-odd node-full clearfix">
  
      <div class="footer submitted">
      <span class="time pubdate" title="2017-05-10T05:58:19+05:00">10.05.2017 г., 05:58</span>    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-subtitle field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Мэрские амбиции не оставляют «серого кардинала» закулисной политики столицы Южного Урала
</div></div></div><div class="section field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://uraldaily.ru/sites/default/files/paranichev_0.jpg" width="480" height="320" alt="Параничев Юрий Челябинск" title="Параничев Юрий Челябинск" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><span>Многих наблюдателей взбудоражила <a href="http://uraldaily.ru/biznes/2017-04-24/vozbuzhdeno-ugolovnoe-delo-po-povodu-chelyabinskoy-musornoy-mafii-vozmozhno-eto"><em>новость об обысках</em></a> полиции в МУП «Городской экологический центр», которая несколько потерялась на фоне последних событий вокруг главного уголовного дела для Южного Урала — в отношении экс-губернатора Челябинской области Михаила Юревича, а именно — <a href="http://uraldaily.ru/obshchestvo/2017-05-05/yurevich-obyavlen-v-mezhdunarodnyy-rozysk"><em>объявления его в международный розыск</em></a>. </span></p>
<p><span>Впрочем, многие информационные ресурсы, в том числе сайт «УралДейли.ру»,<a href="http://uraldaily.ru/biznes/2017-04-24/vozbuzhdeno-ugolovnoe-delo-po-povodu-chelyabinskoy-musornoy-mafii-vozmozhno-eto"><em> связали</em></a> обыски в «ГорЭкоЦентре» именно с Юревичем, предположив, что это начало нового, «мусорного» эпизода в его уголовном деле. Поскольку руководит МУП «Горэкоцентр» Игорь Галичин, брат бывшего министра экологии Челябинской области — при губернаторе Юревиче — Александра Галичина. По данным источников в силовых структурах, следствие интересуют как раз родственные связи руководителя МУПа. </span></p>
<p><span>Но оказывается, что в возможном, а пожалуй даже неминуемом уголовном, «мусорном» деле,  связанном с вывозом ТБО (предположительно похищено более 300 млн рублей бюджетных средств), — прослеживаются интриги первого вице-мэра Челябинска Юрия Параничева, который не оставил своих мэрских амбиций.</span></p>
<p><span><em>«Своим — всё, чужим — закон»</em>, — это крылатая фраза приписывается то древнеримскому диктатору Сулле, то итальянскому дуче Муссолини, то его «коллегам по фашизму» — каудильо Испании Франко или парагвайскому диктатору Стресснеру. Ну, во всяком случае, кто бы ни произнёс эту фразу, — она не была сказана демократами.</span></p>
<p><span>Обозначает она политику двойных стандартов: предоставлению друзьям и единомышленникам, в том числе из мира бизнеса, индульгенции от наказания — сколько бы они не воровали, и суровую карающую десницу закона — совершаемым аналогичные проступки врагам. </span></p>
<p><span>Вполне возможно, что братья Галичины действительно совершили преступление, <a href="http://uraldaily.ru/biznes/2017-04-24/vozbuzhdeno-ugolovnoe-delo-po-povodu-chelyabinskoy-musornoy-mafii-vozmozhno-eto"><em>квалифицируемое правоохранителями как мошенничество</em></a>. Однако такая «неприятность» в отношении муниципального унитарного предприятия сферы ЖКХ может быть выгодна именно «кукловоду» челябинской мэрии — Юрию Владимировичу Параничеву, куратору жилищно-коммунальной сферы областного центра — считают эксперты «УралДейли.ру».</span></p>
<p><span>Эксперты напоминают активные и скрытые — лоббистские  действия господина Параничева в пользу олигархов федерального (а иногда, как в случае с «Фортумом» и международного) уровня, — в ущерб челябинским МУПам. Это и<a href="http://uraldaily.ru/biznes/2017-04-24/vozbuzhdeno-ugolovnoe-delo-po-povodu-chelyabinskoy-musornoy-mafii-vozmozhno-eto"><em> «концессионные» планы в отношении МУП «ПОВВ»</em></a> (предположительно в интересах «Росводоканала»), и лоббирование энергетического финского концерна «Фортум» в ущерб МУП «ЧГТС», и такие явные заигрывания с энергетической же империей господ Вайштейнов, давно вышедших за пределы региона, — «Челябэнергосбыт».</span></p>
<p><span>Последовательное причинение вреда «муниципалам» в интересах «федералов» — приносит Юрию Владимировичу, как говорят, и политические, и весьма весомые, — экономические, финансовые дивиденды.   </span></p>
<p><span>Господин Параничев, будучи глубоко враждебным, чуждым элементом как челябинской, так и магнитогорской политической элите, одновременно сколачивает как политический капитал, приобретая могущественных покровителей, так и финансовый — для тех же, впрочем, целей.</span></p>
<p><img alt="" src="/sites/default/files/f0b604625783a34bf0c55.jpg" /></p>
<p><span>Приближая свой звёздный час вхождения в мэрский кабинет, «серый кардинал» челябинской мэрии может последовательно снижать рейтинги «магнитогорской команды» Тефтелева и Дубровского, устраивая «энергетические», «водные», а теперь ещё и «мусорные» коллапсы.</span></p>
</div></div></div><div class="section field field-name-field-author field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Алексей Епифанов, фото из открытых источников</div></div></div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Теги:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tags/paranichev-yuriy-chelyabinsk">Параничев Юрий Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tag/yurii-paranichev-chelyabinsk">Юрий Параничев Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tag/paranichev-yurii-vladimirovich-chelyabinsk">Параничев Юрий Владимирович Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yuriy-vladimirovich-paranichev-chelyabinsk">Юрий Владимирович Параничев Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tag/musornaya-mafiya">мусорная мафия</a>      </li>
          <li class="field-item odd">
        <a href="/tags/aleksandr-galichin-chelyabinsk">Александр Галичин Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tags/mup-gorodskoy-ekologicheskiy-centr-chelyabinsk">МУП Городской экологический центр Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/mup-gorodskoy-ekologicheskiy-centr-chelyabinsk-obyski">МУП Городской экологический центр Челябинск обыски</a>      </li>
          <li class="field-item even">
        <a href="/tags/mup-gorodskoy-ekologicheskiy-centr-chelyabinsk-ugolovnoe-delo">МУП Городской экологический центр Челябинск уголовное дело</a>      </li>
          <li class="field-item odd">
        <a href="/tags/aleksandr-galichin-chelyabinsk-ugolovnoe-delo">Александр Галичин Челябинск уголовное дело</a>      </li>
          <li class="field-item even">
        <a href="/tag/fortum">Фортум</a>      </li>
          <li class="field-item odd">
        <a href="/tag/chelyabenergosbyt">Челябэнергосбыт</a>      </li>
          <li class="field-item even">
        <a href="/tag/mup-povv-chelyabinsk">МУП ПОВВ Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/vodnaya-koncessiya">водная концессия</a>      </li>
          <li class="field-item even">
        <a href="/tag/rosvodokanal">Росводоканал</a>      </li>
          <li class="field-item odd">
        <a href="/tag/vaishteiny-chelyabinsk">Вайштейны Челябинск</a>      </li>
      </ul>
</div>
<div class="form-item form-type-item">
  <label>Оценка: </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-32977136f05c9c06c269d0d79cc32804 rate-node-13816-1-1" id="rate-node-13816-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii?rate=LDqeVzmoSuI5_xbcjXALDQyFUAXgFPr3QPg9RiXILaA" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii?rate=2Ns8jhmUwAZaTxuH0w2bAGrARUvdUWBM5_xJB9g5GSw" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii?rate=KFDa4j1Lnu1PmYq4dfCtGmc9Nc6ewM7ZUGt0oGsvZzw" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii?rate=eJ3kusPZ3oxBjx4levi_BG2z_T6rrmHSzRjMO55u4DU" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>
</div>
  </div>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp"></div>

  
  <div id="block-views-news-10-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Новости по теме:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-news-10 view-id-news_10 view-display-id-block view-dom-id-a1bf8ed93a812aac41fc47d860fdd21b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/biznes/2017-04-26/kogo-posadyat-za-vodnuyu-koncessiyu">Кого посадят за «водную концессию»?</a>  </li>
          <li class="">  
          <a href="/biznes/2017-04-24/vozbuzhdeno-ugolovnoe-delo-po-povodu-chelyabinskoy-musornoy-mafii-vozmozhno-eto">Возбуждено уголовное дело по делу челябинской «мусорной мафии». Возможно это будущий ещё один «эпизод Юревича»</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-04-06/innovacii-v-massy">Инновации в массы!</a>  </li>
          <li class="">  
          <a href="/biznes/2017-02-16/chelyabenergosbyt-budet-vystavlyat-scheta-za-kapremont">«Челябэнергосбыт» будет выставлять счета за капремонт</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-02-08/v-chelyabinske-otkryta-goryachaya-liniya-po-voprosam-oplaty-odn-za">В Челябинске открыта «горячая линия» по вопросам оплаты ОДН за электроэнергию</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-01-23/yuriy-paranichev-ne-stanet-merom-kopeyska-no-est-shans-poehat-v-kopeyskuyu">Юрий Параничев не станет мэром Копейска, но есть шанс поехать в Копейскую колонию</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2016-12-02/kak-slozhitsya-sudba-paranicheva-posle-perevoda-v-drugoy-region-generala">Как сложится судьба Параничева после перевода в другой регион генерала?</a>  </li>
          <li class="">  
          <a href="/biznes/2016-10-25/chelyabincy-zamerzayut-kto-vinovat-i-chto-delat-chast-ii">Челябинцы замерзают: кто виноват и что делать? Часть II</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2016-10-24/v-centre-chelyabinska-chetyre-doma-ostayutsya-bez-tepla">В центре Челябинска четыре дома остаются без тепла</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2016-08-15/kto-otpravil-na-nary-vyacheslava-istomina">Кто отправил на нары Вячеслава Истомина?</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>

  <div id="comments" class="section comment-wrapper">
  
  
      <div class="comment-form-wrapper">
      <h2 class="title">Добавить комментарий</h2>
      <form class="comment-form" enctype="multipart/form-data" action="/comment/reply/13816" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Обязательное поле">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-82GWWzmGbyGVGExLLB1FrBbpaKBEYdzzDd8YV9jyHlU" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="field-type-image field-name-field-commentimage field-widget-image-image form-wrapper" id="edit-field-commentimage"><div id="edit-field-commentimage-und-0-ajax-wrapper"><div class="form-item form-type-managed-file form-item-field-commentimage-und-0">
  <label for="edit-field-commentimage-und-0-upload">Добавить изображение </label>
 <div class="image-widget form-managed-file clearfix"><div class="image-widget-data"><input type="file" id="edit-field-commentimage-und-0-upload" name="files[field_commentimage_und_0]" size="22" class="form-file" /><span class="button edit-field-commentimage-und-0-upload-button">
    <input type="submit" name="field_commentimage_und_0_upload_button" id="edit-field-commentimage-und-0-upload-button" value="Загрузить"  class="form-submit" />
    </span>
<input type="hidden" name="field_commentimage[und][0][fid]" value="0" />
<input type="hidden" name="field_commentimage[und][0][display]" value="1" />
</div></div>
<div class="description">Максимальный размер файла: <strong>1 МБ</strong>.<br />Допустимые типы файлов: <strong>png gif jpg jpeg</strong>.<br />Изображение должно быть меньше <strong>1024x1024</strong> пикселей.</div>
</div>
</div></div><div class="email-textfield"><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
    </span>
<span class="button edit-preview">
    <input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>

<!-- Яндекс.Директ -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'adaptive';
yandex_direct_limit = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
yandex_direct_height = 120;
yandex_direct_width = 620;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-news-new-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Лента новостей</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-News-new view-id-News_new view-display-id-block_1 view-dom-id-f2db2861f5f5b477df5102ea6e880211">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content">10.05.17, 05:58</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii">Юрий Параничев: «Своим — всё, чужим – закон», или Зачем кукловод челябинский мэрии наехал на братьев Галичиных</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 14:38</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-05/yurevich-obyavlen-v-mezhdunarodnyy-rozysk">Юревич объявлен в международный розыск!</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 13:57</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-05-05/dubrovskiy-poluchil-vygovor-ot-putina-no-seryoznyh-posledstviy-ne-budet">Дубровский получил выговор от Путина, но серьёзных последствий не будет</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 08:18</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-05/9-maya-v-chelyabinske-ogranichat-dvizhenie-transporta">9 мая в Челябинске ограничат движение транспорта</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 08:09</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-05-05/mup-povv-otklyuchayut-dolzhnikam-kanalizaciyu">МУП ПОВВ отключает должникам канализацию</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 07:44</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-05/v-chelyabinske-startuet-pervyy-etap-opressovki">В Челябинске стартует первый этап опрессовки</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">05.05.17, 07:34</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-05/v-vyhodnye-v-chelyabinskoy-oblasti-budet-holodno">В выходные на Южном Урале будет холодно</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">03.05.17, 08:19</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-03/dolgaya-doroga-v-sad">Долгая дорога в сад </a></span>  </span>  
  <span class="views-field views-field-field-fotoreportazh">        <span class="field-content photo"><img class="file-icon" src="/sites/default/files/banner/gallery.png" alt=""></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">02.05.17, 10:58</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-02/otopitelnyy-sezon-v-chelyabinske-zavershilsya">Отопительный сезон в Челябинске завершился</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">02.05.17, 09:40</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-05-02/byudzhetnikov-i-pensionerov-perevedut-na-platyozhnye-karty-mir">Бюджетников и пенсионеров переведут на платёжные карты «Мир»</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">02.05.17, 08:57</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-02/v-chelyabinske-budet-zharko">В Челябинске будет жарко</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">01.05.17, 21:37</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-01/dubrovskiy-ne-lepi-gorbatogo-verblyud-grigoriy-krasovalsya-na-mayovke-v">Дубровский, не лепи горбатого! Верблюд Григорий красовался на маёвке в Челябинске вместо губернатора</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">30.04.17, 17:35</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-04-30/akcii-hodorkovskogo-putin-nadoel-v-chelyabinske-vlasti-sozdali-rezhim">Акции Ходорковского «Путин надоел!» в Челябинске власти создали режим наибольшего благоприятствования</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">29.04.17, 08:59</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-04-29/dvizhenie-transporta-v-chelyabinske-v-prazdnichnye-vyhodnye-budet-ogranicheno">Движение транспорта в Челябинске в праздничные выходные будет ограничено</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content">29.04.17, 08:51</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-04-29/afisha-prazdnovaniya-vesny-i-truda-v-chelyabinske">Афиша празднования Весны и Труда в Челябинске</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-history-block--2" class="block block-views block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Год назад на «Уралдейли»</h2>
        
    <div class="block-content clearfix">
      <div class="view view-history view-id-history view-display-id-block view-dom-id-12b582b51c74f170c46cf72f729016c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>10.05.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-05-10/bolee-1-000-domov-ostalos-bez-goryachey-vody-v-chelyabinske">Более 1 000 домов осталось без горячей воды в Челябинске</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-05-10/bolee-1-000-domov-ostalos-bez-goryachey-vody-v-chelyabinske"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/bankoboev.ru_devushka_kupaetsya_v_koryte.jpg?itok=r0hiYOjx" width="198" height="118" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>10.05.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2016-05-10/v-den-pobedy-priroda-podarila-yuzhnouralcam-feyerverk-polyarnogo-siyaniya">В День Победы природа подарила южноуральцам «фейерверк» полярного сияния</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/proisshestviya/2016-05-10/v-den-pobedy-priroda-podarila-yuzhnouralcam-feyerverk-polyarnogo-siyaniya"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/91bb778735bc7bb38155a047a4be2d35.jpg?itok=Qwd80qb7" width="198" height="118" alt="полярное сияние" title="полярное сияние" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>10.05.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-05-10/muchitelnica-pervaya-moya">Мучительница первая моя!</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-05-10/muchitelnica-pervaya-moya"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/evil-teacher.jpg?itok=ZGMxqo_V" width="198" height="118" alt="злая училка" title="злая училка" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-poll-recent--2" class="block block-poll">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Опрос</h2>
    
    
    <div class="block-content clearfix">
      <form action="/comment/63416" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Уголовное дело в отношении Михаила Юревича закончится:</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Варианты </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1941" name="choice" value="1941" class="form-radio" />  <label class="option" for="edit-choice-1941">Реальной посадкой </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1942" name="choice" value="1942" class="form-radio" />  <label class="option" for="edit-choice-1942">Спустят дело на тормозах: откупится, найдёт высоких покровителей </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1943" name="choice" value="1943" class="form-radio" />  <label class="option" for="edit-choice-1943">Юревич станет политэмигрантом и будет разорён </label>

</div>
</div>
</div>
    </div>
    <span class="button edit-vote">
    <input type="submit" name="op" id="edit-vote" value="Голос"  class="form-submit" />
    </span>
  </div>
    <input type="hidden" name="form_build_id" value="form-Uz65UO7NDXhr_Z_reuN21euj7U03uACLplidvgjEHmw" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Просмотр списка опросов на этом сайте.">Старые опросы</a></li>
<li class="1 last"><a href="/node/13668/results" title="Просмотр результатов текущего опроса.">Результаты</a></li>
</ul>    </div>
  </div>
</div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-block-120--2" class="block block-block block-rounded">
  <div class="block-inner clearfix">
              <h2 class="block-title">Погода</h2>
        
    <div class="block-content clearfix">
      <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7W3wP6W5LJpcen" class="gsInformer" style="width:180px;height:390px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4565/" target="_blank">Погода в Челябинске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4613/" target="_blank">Погода в Магнитогорске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4566/" target="_blank">Погода в Миассе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4563/" target="_blank">Погода в Златоусте</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11455/" target="_blank">Погода в Сатке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10944/" target="_blank">Погода в Кусе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11461/" target="_blank">Погода в Каслях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4564/" target="_blank">Погода в Катав-Ивановске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12864/" target="_blank">Погода в Миньяре</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4594/" target="_blank">Погода в Троицке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11331/" target="_blank">Погода в Усть-Катаве</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12865/" target="_blank">Погода в Симе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11458/" target="_blank">Погода в Чесме</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10917/" target="_blank">Погода в Уйском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7W3wP6W5LJpcen" type="text/javascript"></script>
<!-- Gismeteo informer END -->    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

              <!-- SIDEBAR SECOND -->
        <div id="sidebar-second-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-second">
    <div id="block-block-119--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="rtecenter">
	<a href="https://www.facebook.com/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%A3%D1%80%D0%B0%D0%BB%D0%94%D0%B5%D0%B9%D0%BB%D0%B8-904442419651665/?ref=hl"><img alt="facebook" src="/sites/default/files/banner/fb.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="https://vk.com/club117114910"><img alt="vkontakte" src="/sites/default/files/banner/vk.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="http://feeds.feedburner.com/uraldaily"><img alt="rss" src="/sites/default/files/banner/rss.png" style="width: 24px; height: 24px;" /></a></div>    </div>
  </div>
</div>
<!--<p><a href="https://vk.com/clubbarslon"><img src="/sites/default/files/banner/2x3.gif" width="230"></a></p>-->
<p>&nbsp;</p>
<p><a href="https://vk.com/sante74" target="_blank"><img src="/sites/default/files/banner/santefitness.jpg">
</a></p>
<p>&nbsp;</p>
<p><a href="http://uraldaily.ru/biznes/2017-01-30/mediaciya-iskusstvo-razbiratelstv-bez-suda" target="_blank"><img src="/sites/default/files/banner/mediator.jpg">
</a></p><p>&nbsp;</p><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 5;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-views-last-comments-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Последние комментарии</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-last-comments view-id-last_comments view-display-id-block_1 view-dom-id-10d25071bcff8983e8bea529b4de3e41">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">09.05.2017, 22:26</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Вадим, а кто это - разбойник, педофил и убийца? Если Вы про Януковича, то он шапки воровал кажется...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/68776#comment-68776">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">09.05.2017, 21:52</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Вадим</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Вы, Андрей, клевещете на Путина, когда говорите, что он привёл к власти разбойника, педофила и...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/68775#comment-68775">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">09.05.2017, 18:04</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Читатель</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Вы сто % правы. Именно пачки и пачки евро и делают все. Он изначально все знал и ему заранее все...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/68774#comment-68774">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">09.05.2017, 17:39</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">барс</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Вот как в жизни бывает.: В одном отдельном субъекте России к власти через взятки приходит "...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/68773#comment-68773">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">08.05.2017, 17:58</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Сосед по даче</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Может и Фантомаса в розыск объявить, пропал совсем, не видно и не слышно. Делов натворил не меньше...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/68771#comment-68771">Читать »</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-topcommented-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Самое обсуждаемое</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-topcommented view-id-topcommented view-display-id-block_1 view-dom-id-4b6fe6af996519de73cad09d84696f4f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-04-26/hodorkovskiy-provedyot-akciyu-nadoel-protiv-vydvizheniya-putina-v-chelyabinske">Ходорковский проведёт акцию «Надоел» против выдвижения Путина в Челябинске. Мошаров не против!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">104</strong>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-05/yurevich-obyavlen-v-mezhdunarodnyy-rozysk">Юревич объявлен в международный розыск!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">30</strong>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-05-05/dubrovskiy-poluchil-vygovor-ot-putina-no-seryoznyh-posledstviy-ne-budet">Дубровский получил выговор от Путина, но серьёзных последствий не будет</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">24</strong>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-04-30/akcii-hodorkovskogo-putin-nadoel-v-chelyabinske-vlasti-sozdali-rezhim">Акции Ходорковского «Путин надоел!» в Челябинске власти создали режим наибольшего благоприятствования</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">19</strong>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-04-26/kogo-posadyat-za-vodnuyu-koncessiyu">Кого посадят за «водную концессию»?</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">16</strong>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-03/dolgaya-doroga-v-sad">Долгая дорога в сад </a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">13</strong>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-02/v-chelyabinske-budet-zharko">В Челябинске будет жарко</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">2</strong>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-05-01/dubrovskiy-ne-lepi-gorbatogo-verblyud-grigoriy-krasovalsya-na-mayovke-v">Дубровский, не лепи горбатого! Верблюд Григорий красовался на маёвке в Челябинске вместо губернатора</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">1</strong>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-05-05/mup-povv-otklyuchayut-dolzhnikam-kanalizaciyu">МУП ПОВВ отключает должникам канализацию</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">1</strong>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-04-28/na-rodine-dubrovskogo-osuzhdyon-storonnik-zapreshchyonnogo-v-rossii">На родине Дубровского осуждён сторонник запрещённого в России «Правого сектора»</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">0</strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-user-login--2" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Вход в систему</h2>
    
    
    <div class="block-content clearfix">
      <form action="/biznes/2017-05-10/yuriy-paranichev-svoim-vsyo-chuzhim-zakon-ili-zachem-kuklovod-chelyabinskiy-merii?destination=node/13816" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-xoRs4amc2rEVVAQcbX9nrea1Sb7DbJKQUj30BVwvjaw" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><span class="button edit-submit--3">
    <input type="submit" name="op" id="edit-submit--3" value="Вход"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //SIDEBAR SECOND -->
          </div>
  </div>

  
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
                  <!-- BREADCRUMB -->
          <div id="breadcrumb-wrapper" class="clearfix">
                          <h2 class="element-invisible">Вы здесь</h2><ol id="crumbs"><li class="crumb crumb-home"><a href="/">Главная</a></li></ol>            
                          <a title="Вернуться в начало" class="btn-btt" href="#Top">Вернуться в начало</a>
                      </div>
          <!-- //BREADCRUMB -->
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-116" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Google Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4236997533102020"
     data-ad-slot="2409554397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="footer-left" style="width:90%;float:left;">
	© 2009–2016 <a href="http://uraldaily.ru">UralDaily.ru</a>. Все права сохранены.
	<p><span style="background-color:white; color: #7C61B0; border-radius:24px; padding:8px 8px 0 4px;display:inline-block;width:20px;height:24px;">18+</span>&nbsp;Материалы сайта могут содержать информацию, запрещенную для детей в соответствии с законодательством РФ. Информация, размещенная на сайте, предназначена только для персонального использования и не подлежит воспроизведению и/или распространению без письменного разрешения <a href="http://uraldaily.ru">UralDaily.ru</a>.</p>
</div>
<div class="counters" style="float:right;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/all/libraries/ckeditor/ckeditor.js?o9jf5e"></script>
  </body>
</html>