<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://uraldaily.ru/sites/default/files/uraldaily_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Челябинский метрополитен, этот гигантский долгострой, вряд ли будет доведён до своего пуска при жизни нынешних поколений. Разные губернаторы Челябинской области были и мотивированы по-разному на строительство метро в Челябинске. Пётр Сумин хотел решить транспортную проблему большого города, Михаил Юревич и приближённые к нему бизнесмены — украсть побольше бюджетных денег. Действующий глава Южного Урала Борис Дубровский — большой оригинал, он объяснил необходимость строительства метро в столице региона оригинально: экологии ради. Подробности — в материале «UralDaily.ru»." />
<link rel="canonical" href="http://uraldaily.ru/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi" />
<link rel="shortlink" href="http://uraldaily.ru/node/13658" />
    <title>Дубровский хочет инвестировать в челябинское метро экологии ради | — Информационное агентство UralDaily.ru</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_omPEy37Ul8GEbFTEpJicfCv7qKrNKmuUovqS5fYll9I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_V6LzbmlFg8Du6gYQy-V4DC8O4R_5LmPJQIl2DV7rdYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_wC0SPXrfb4Hckk3YFpHoB3FNjeEnOt31-PI9xpoUJ04.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_XAcMm8N0ldIEXqiWBJxCsUNQIZQllrdYdTz3L5gdqnY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css__4YNozGUcBJA6zvGexi6gW0lbaBnPudmTD2Znr_4C_I.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_QCgaKvpk0R9sUrR9FvmnMj7YwmvhuQcDJCWu9joeU8A.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_YhXi5kW9TNXj8MSqmu_VGPSsJhfVTXgVbYlD0lM_JKw.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_1dZDn7slNma7C5oci3tXI7u18-onUo-QtXNqj-cVRLY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_OQbf75Rtcht4qfxj2rhYyH7n7nxp8jdJkp4pzxnIu9E.css" media="all" />
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_eBG8Smiofm0LtnBZlPrhSQRdZT7q_BVo9SmonXF_-pQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_5SkfKOrrNKw0Bk-WuoEk-r0k87mxYMSavQZXjbE3uHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_sNfQQuvXnB0EfL4mSYVlXaFVgNDCx8aeQb1mZSlkWTo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_9Me4iV0xUMOBBXpkVklUifTEhvSGuUm2lvkQeBkyHHM.js"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-13658 node-type-news zircon fixed-grid grid-30-based bf-a fs-medium violet-skin violet-skin">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        <div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://uraldaily.ru/sites/default/files/logo-f_8.jpg" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
          <h2 class="block-title"> </h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-p3bwysQMjxfLKOKBcqndaKxiUgMDcRsjUiw9mzpQ2jc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-views-citata-block" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-citata view-id-citata view-display-id-block view-dom-id-837ac24e08b3ee19912f1770f99c5f14">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-img">        <div class="field-content"><img src="http://uraldaily.ru/sites/default/files/styles/thumbnail/public/cc87fabb4ca60601ca33d56bcc03d34f_1440x.gif?itok=EWudyimV" width="100" height="94" alt="" /></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://uraldaily.ru/obshchestvo/2017-03-16/srochno-na-yurevicha-vozbudili-ugolovnoe-delo-o-poluchenii-vzyatki">Пьём за уголовное дело Юревича!
</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Справедливость Восторжествовала!</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Меню</a>
			      <div class="region region-menu-bar">
    <div id="block-menu-menu-main-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
          <h2 class="block-title element-invisible">Подписаться на RSS</h2>
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/biznes" title="">Бизнес</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/fotoreportazhi" title="">Фоторепортажи</a></li>
<li class="last leaf"><a href="/editor" title="">Заметки редактора</a></li>
</ul>    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  
  
    
    
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-18 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Дубровский хочет инвестировать в челябинское метро экологии ради</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-13658" class="article node node-news node-promoted node-odd node-full clearfix">
  
      <div class="footer submitted">
      <span class="time pubdate" title="2017-03-15T17:31:36+05:00">15.03.2017 г., 17:31</span>    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-subtitle field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Формулировка причин необходимости строительства «подземки» не должна удивлять: отчитаться перед Кремлём здесь и сейчас</div></div></div><div class="section field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://uraldaily.ru/sites/default/files/26d3d93aa3797aedf9195d3115ceed12.jpg" width="1000" height="667" alt="Борис Дубровский губернатор Челябинской области" title="Борис Дубровский губернатор Челябинской области" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><span>Челябинский метрополитен, этот гигантский долгострой, вряд ли будет доведён до своего пуска при жизни нынешних поколений. Разные губернаторы Челябинской области были и мотивированы по-разному на строительство метро в Челябинске. </span></p>
<p><span>Пётр Сумин хотел решить транспортную проблему большого города, Михаил Юревич и приближённые к нему бизнесмены — украсть побольше бюджетных денег. Действующий глава Южного Урала Борис Дубровский — большой оригинал, он объяснил необходимость строительства метро в столице региона оригинально: экологии ради.</span></p>
<p><img alt="" src="/sites/default/files/937b113c253b6312ebf25271ef4490c0.jpg" /></p>
<p><span>В Год экологии, когда все мероприятия экологического направления курируются Кремлём, вот даже Госсовет экологический провели и поручения президента получили, — всё, по мысли губернатора и его пиарщиков, должно носить соответствующий отпечаток. Поэтому мы должны привыкнуть к тому, что пока Год экологии не закончится, каждое лыко будет вставляться в соответствующую строку, ну а потом о чистом воздухе конечно никто и не вспомнит.</span></p>
<p><img alt="" src="/sites/default/files/96512180a12a2adb.jpg" /></p>
<p><span>Ввод в эксплуатацию челябинского метрополитена может принести наиболее значимый экологический эффект для улучшения качества атмосферного воздуха в областном центре. Об этом заявил губернатор Челябинской области Борис Дубровский во время своего выступления в Москве на экологическом форуме «Год экологии в России: задачи государства и бизнеса», который проводился под патронажем Российского союза промышленников и предпринимателей в рамках «Недели российского бизнеса».</span></p>
<p><span><em>«Инвестиции в завершение строительства в Челябинске метрополитена с точки зрения улучшения качества атмосферного воздуха могут оказаться даже более эффективными, чем мероприятия, проводимые промышленниками. Поэтому на федеральном уровне мы будем инициировать реализацию механизмов, направленных на ввод метро в эксплуатацию»</em>, — подчеркнул Борис Дубровский, выступая перед участниками форума, — передаёт слова губернатора Челябинской области его пресс-служба.</span></p>
<p><img alt="" src="/sites/default/files/7514b8ad0f33e6d70ae0964120d53312_0.jpg" /></p>
<p><span>Вообще-то нам кажется, что всё-таки метро в Челябинске нужно строить в первую очередь для решения транспортных проблем, а решение экологических вопросов при пуске метрополитена — вопрос сопутствующий и побочный, однако задачи политической конъюнктуры по-видимому для губернатора важнее.</span></p>
<p><span>Нужно поставить галочку — и её ставят.</span></p>
<p><img alt="" src="/sites/default/files/89707651235_1.jpg" /></p>
<p><span>Уважаемый губернатор формулирует амбициозные задачи, <a href="http://uraldaily.ru/proisshestviya/2017-03-11/smi-yurevicha-glumyatsya-nad-poslaniem-dubrovskogo-deputatam-zso"><em>грозится разрабатывать Стратегию развития региона до 2035 года, не реализовав предыдущую, до 2020 года</em></a>, и на фоне «завала» более актуальных, ежедневных насущных проблем нормального функционирования мегаполиса (ЖКХ, тот же транспорт, уборка мусора) — задача построить метро, да ещё с формулировкой «для улучшение экологии» — кажется очередной маниловщиной, прожектёрством и нью-васюками.</span></p>
<p><span><img alt="" src="/sites/default/files/490889614_1.jpg" /></span></p>
</div></div></div><div class="section field field-name-field-author field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Алексей Епифанов, фото: пресс-служба губернатора Челябинской области, мемы: Мария Добронравова</div></div></div><div class="section field field-name-field-fotoreportazh field-type-image field-label-above"><h3 class="field-label">Фотогалерея:&nbsp;</h3><div class="field-items"><div class="field-item odd"><a href="http://uraldaily.ru/sites/default/files/26d3d93aa3797aedf9195d3115ceed12_0.jpg" title="Дубровский хочет инвестировать в челябинское метро экологии ради" class="colorbox" data-colorbox-gallery="gallery-node-13658-2Xe0EBORMuM"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/26d3d93aa3797aedf9195d3115ceed12_0.jpg?itok=NtnouWIE" width="100" height="100" alt="" title="" /></a></div><div class="field-item even"><a href="http://uraldaily.ru/sites/default/files/937b113c253b6312ebf25271ef4490c0_0.jpg" title="Дубровский хочет инвестировать в челябинское метро экологии ради" class="colorbox" data-colorbox-gallery="gallery-node-13658-2Xe0EBORMuM"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/937b113c253b6312ebf25271ef4490c0_0.jpg?itok=HAyK1bx4" width="100" height="100" alt="" title="" /></a></div><div class="field-item odd"><a href="http://uraldaily.ru/sites/default/files/7514b8ad0f33e6d70ae0964120d53312.jpg" title="Дубровский хочет инвестировать в челябинское метро экологии ради" class="colorbox" data-colorbox-gallery="gallery-node-13658-2Xe0EBORMuM"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/7514b8ad0f33e6d70ae0964120d53312.jpg?itok=aKZvUjNr" width="100" height="100" alt="" title="" /></a></div><div class="field-item even"><a href="http://uraldaily.ru/sites/default/files/46872c0635c057189a2f8fb07fde0b98.jpg" title="Дубровский хочет инвестировать в челябинское метро экологии ради" class="colorbox" data-colorbox-gallery="gallery-node-13658-2Xe0EBORMuM"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/46872c0635c057189a2f8fb07fde0b98.jpg?itok=4KweWJhB" width="100" height="100" alt="" title="" /></a></div></div></div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Теги:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/boris-dubrovskii-gubernator-chelyabinskoi-oblasti">Борис Дубровский губернатор Челябинской области</a>      </li>
          <li class="field-item odd">
        <a href="/tag/strategiya-dubrovskogo">Стратегия Дубровского</a>      </li>
          <li class="field-item even">
        <a href="/tags/ekologicheskiy-gossovet">экологический Госсовет</a>      </li>
          <li class="field-item odd">
        <a href="/tags/god-ekologii">Год экологии</a>      </li>
          <li class="field-item even">
        <a href="/tag/strategiya-2020">Стратегия-2020</a>      </li>
          <li class="field-item odd">
        <a href="/tags/strategiya-2035">Стратегия-2035</a>      </li>
          <li class="field-item even">
        <a href="/tag/chelyabinskii-metropoliten">челябинский метрополитен</a>      </li>
          <li class="field-item odd">
        <a href="/tag/chelyabinskoe-metro">челябинское метро</a>      </li>
          <li class="field-item even">
        <a href="/tag/metro-v-chelyabinske">метро в Челябинске</a>      </li>
      </ul>
</div>
<div class="form-item form-type-item">
  <label>Оценка: </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-7d523043ec99d7cf7738942f73fc1dc0 rate-node-13658-1-1" id="rate-node-13658-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-13" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=m1vdzqoS6cE89m4zuekHXeQHICAJv6GZMidoSRMd4sM" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-14" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=53BR3vHzjFdLfA10AttAOmIm8yjB0fUJXjPyCWKUG_0" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-15" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=dKDjg-2ewFoCxtfDl8QPVlUqdBmkj6r0DRoYs8NZnCM" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-16" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=pgLK2hA0MWZQPEySxu_8r2yWB03LiVO6ttu_IvgxIeE" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 3</div></div>
</div>
  </div>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp"></div>

      <div class="menu node-links clearfix"><ul class="links inline"><li class="comment-add first last active"><a href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi#comment-form" title="Поделитесь мыслями и мнениями об этом материале." class="active">Добавить комментарий</a></li>
</ul></div>
  
  <div id="block-views-news-10-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Новости по теме:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-news-10 view-id-news_10 view-display-id-block view-dom-id-d68fb74dec7933323e185588ba16076e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/proisshestviya/2017-03-11/smi-yurevicha-glumyatsya-nad-poslaniem-dubrovskogo-deputatam-zso">СМИ Юревича глумятся над посланием Дубровского депутатам ЗСО</a>  </li>
          <li class="">  
          <a href="/biznes/2017-03-10/dubrovskiy-boris-syn-aleksandra-chelyabinskoy-oblasti-gubernator-hochet-svoy-centr">Дубровский Борис сын Александра, Челябинской области губернатор хочет свой центр превосходства, а как насчёт Железного трона?</a>  </li>
          <li class="">  
          <a href="/politika/2017-03-07/ochen-hochetsya-dozhit-do-2035-goda-vmeste-s-borisom-dubrovskim">Очень хочется дожить до 2035 года вместе с Борисом Дубровским!</a>  </li>
          <li class="">  
          <a href="/politika/2017-03-06/gubernator-dubrovskiy-vystupit-s-poslaniem-k-deputatam-zso">Губернатор Дубровский «пошлёт» депутатов ЗСО</a>  </li>
          <li class="">  
          <a href="/biznes/2017-02-16/kartina-maslom-nikas-safonov-narisuet-portret-borisa-dubrovskogo">Картина маслом. Никас Сафонов нарисует портрет Бориса Дубровского</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-02-09/chelyabinskie-frontoviki-reshili-popiaritsya-na-smoge">Челябинские «фронтовики» решили попиариться на смоге</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-01-27/chinovniki-prodemonstrirovali-socialnoe-neravenstvo-v-parkovochnom-voprose">Чиновники продемонстрировали социальное неравенство в «парковочном» вопросе у челябинской оперы</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-01-25/dubrovskiy-raskritikoval-parkovki-u-opernogo-teatra-s-podachi-vazhnogo">Дубровский раскритиковал парковки у оперного театра с подачи «важного гостя»</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2016-12-22/yurevich-mozhet-vernutsya">Юревич может вернуться</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2016-11-15/chelyabinskiy-senator-geht-oprovergla-svoi-gubernatorskie-ambicii-utku">Челябинский сенатор Гехт опровергла свои губернаторские амбиции: утку против Дубровского запустил сайт Юревича</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>

  <div id="comments" class="section comment-wrapper">
          <h2 class="title">Комментарии</h2>
      
  <a id="comment-66535"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/66535#comment-66535" rel="bookmark">15.03.2017 г., 20:24</a></span></div>
    <b><span class="username">Авель Дреггер</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Друг Корецкий, были расчёты экспертов, что себестоимость поездки на метро составит 1000 рублей. При этом, как известно, первая линия ходит строго от проходной ЧТЗ до торгового центра. Ну кто поедет от ТЦ до проходной ЧТЗ? Метро в Челябинске - фейк и бугага. Вы же и сами прекрасно помните, как при Сумине объясняли причины простоя Лавата - не было закпулено расходных материалов. Когда я был маленьким, я смотрел челябинской тв, там обещали достроить метро ровно к 2000 году и запустить. Я тогда ещё подумал, что вот буду студентом, буду ездить на метро. Вообще челябинское метро - это повод для проверок и ревизий как минимум. И есть вопрос, можно ли назвать эти средства израсходованными целевым образом? При Давыдове метро предлагалось забетонировать, но на это требовалось 1 млрд рублей.</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-b80523a5d2e251f49ec268f1c2ad5b97 rate-comment-66535-1-1" id="rate-comment-66535-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=6IvtijLIzfNLYky8KZFywpEUJZGK_3miDID7x491XoU" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=1Xr4ZqoqIbQdoyX2LmsGpd6wEjxpbLsFTQBfTkU6uGg" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=HqXATxUNEPvMz4RwZzH0rsEa70KSJbpZ05VZlVqBC_8" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=sEL31xhjfk7YzIMkjO0ONdofCnVcAeCBHXA-QPf2bUI" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 3</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13658/66535">ответить</a></li>
</ul></div>

<div class="indented"><a id="comment-66538"></a>
<div class="comment comment-by-node-author clearfix">
    <div class="user-picture">
    <img src="http://uraldaily.ru/sites/default/files/pictures/picture-7.jpg" alt="Аватар пользователя Koretskiy" title="Аватар пользователя Koretskiy" />  </div>

  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/66538#comment-66538" rel="bookmark">15.03.2017 г., 20:30</a></span></div>
    <b><span class="username">Koretskiy</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Друг мой Авель, полагаю, Ваше мнение не нуждается в моих комментариях.</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-437542e4f64b57f7a681fa1ad2f32f03 rate-comment-66538-1-1" id="rate-comment-66538-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-5" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=wz6TmWUNlEkpROzs_jYKRBwR9MC6FYVdPW5mD1xVJdM" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-6" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=TcTE96fCEVoC4wejoqR-fW_pSi8493VEByFb-kJmBHA" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-7" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=1SVSQIkmUpnlzA7LjAIxGLsOVRslGh5vDRk6V674Aos" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-8" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=WAenhVg-oc2s8wZF8FCbY8nOuSKspSH5FgYJdPmMsRw" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 3</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13658/66538">ответить</a></li>
</ul></div>
</div><a id="comment-66579"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/66579#comment-66579" rel="bookmark">16.03.2017 г., 10:58</a></span></div>
    <b><span class="username">Серега</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>лучше бы монорельс делали, уже давно бы полгорода опоясали зате бабки что в метро вбуханы</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-3d99ea956d5b33b5c146b1cd3624009c rate-comment-66579-1-1" id="rate-comment-66579-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-9" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=Q94pYH4klBESHEpGB3h-5IcugqnJ27EZmX0LpW_V59A" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-10" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=fV9HmyNBSCwMypKdRsxHdjQPsT9Q4peVmMR81izmPuU" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-11" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=PIr4RESwEg6wu_VUJMwgwlDUN4KBjdhMu8MtMcQFuFY" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-12" rel="nofollow" href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?rate=Q27LVu25OIAnYuzrqI_If4bqMY4brWY4nRyg8DHad1s" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 3</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13658/66579">ответить</a></li>
</ul></div>

      <div class="comment-form-wrapper">
      <h2 class="title">Добавить комментарий</h2>
      <form class="comment-form" enctype="multipart/form-data" action="/comment/reply/13658" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Обязательное поле">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-lw6HgqvSF1SuJ87PburtLkzcZtEAJIQvUtFOGq89oJ0" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="field-type-image field-name-field-commentimage field-widget-image-image form-wrapper" id="edit-field-commentimage"><div id="edit-field-commentimage-und-0-ajax-wrapper"><div class="form-item form-type-managed-file form-item-field-commentimage-und-0">
  <label for="edit-field-commentimage-und-0-upload">Добавить изображение </label>
 <div class="image-widget form-managed-file clearfix"><div class="image-widget-data"><input type="file" id="edit-field-commentimage-und-0-upload" name="files[field_commentimage_und_0]" size="22" class="form-file" /><span class="button edit-field-commentimage-und-0-upload-button">
    <input type="submit" name="field_commentimage_und_0_upload_button" id="edit-field-commentimage-und-0-upload-button" value="Загрузить"  class="form-submit" />
    </span>
<input type="hidden" name="field_commentimage[und][0][fid]" value="0" />
<input type="hidden" name="field_commentimage[und][0][display]" value="1" />
</div></div>
<div class="description">Максимальный размер файла: <strong>1 МБ</strong>.<br />Допустимые типы файлов: <strong>png gif jpg jpeg</strong>.<br />Изображение должно быть меньше <strong>1024x1024</strong> пикселей.</div>
</div>
</div></div><div class="email-textfield"><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
    </span>
<span class="button edit-preview">
    <input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>

<!-- Яндекс.Директ -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'adaptive';
yandex_direct_limit = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
yandex_direct_height = 120;
yandex_direct_width = 620;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-news-new-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Лента новостей</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-News-new view-id-News_new view-display-id-block_1 view-dom-id-61ad33ae046abfa2c80dc5be8a8a48ca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 21:19</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-16/est-povod-vypit-za-ugolovnoe-delo-glavnogo-makaronnogo-pahana" class="active">Есть повод выпить за уголовное дело главного макаронного Пахана Челябинской области Юревича Миши!</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 21:03</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-16/yurevich-ne-znaet-kak-kommentirovat-svoyo-ugolovnoe-delo">Юревич не знает, как комментировать своё уголовное дело</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 20:47</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-16/yurevich-vzyal-vzyatku-u-teslenko-i-poluchil-ugolovnoe-delo">Юревич взял взятку у Тесленко и получил уголовное дело</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 20:15</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-16/srochno-na-yurevicha-vozbudili-ugolovnoe-delo-o-poluchenii-vzyatki">Срочно! В отношении Юревича возбудили уголовное дело о получении взятки!</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 18:47</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-16/zhdite-navalnogo-v-chelyabinske-s-13-aprelya">Ждите Навального в Челябинске с 13 апреля</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 18:25</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-16/favorita-yurevicha-skoro-budut-sudit">Фаворита Юревича скоро будут судить</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 16:08</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-16/mitelman-staryy-so-svoey-molodoy-passiey-prokatitsya-v-kasli">Мительман-старый со своей молодой пассией прокатится в Касли</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">16.03.17, 01:01</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-16/prokuratura-provodit-antikorrupcionnuyu-proverku-situacii-s-raspredeleniem">Прокуратура проводит антикоррупционную проверку ситуации с распределением бюджетных средств среди депутатов Ленинского района Челябинска</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">15.03.17, 17:31</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi">Дубровский хочет инвестировать в челябинское метро экологии ради</a></span>  </span>  
  <span class="views-field views-field-field-fotoreportazh">        <span class="field-content photo"><img class="file-icon" src="/sites/default/files/banner/gallery.png" alt=""></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">15.03.17, 16:06</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-15/tabalov-podal-zayavku-na-miting-v-podderzhku-navalnogo-v-chelyabinske-ne-prospit">Табалов подал заявку на митинг в поддержку Навального в Челябинске. Не проспит ли?</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">14.03.17, 16:21</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-14/nastupili-holodnye-i-skolzkie-dni-v-chelyabinske">Наступили холодные и скользкие дни в Челябинске</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">14.03.17, 16:18</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-14/sotrudnice-operatora-sotovoy-svyazi-vynesen-prigovor-za-narushenie-tayny-v"> Сотруднице оператора сотовой связи вынесен приговор за нарушение тайны в Челябинске</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">14.03.17, 15:56</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-14/ne-shaltay-boltay-chelyabinskomu-hakeru-vynesli-gumannyy-prigovor">Не «Шалтай Болтай». Челябинскому хакеру вынесли гуманный приговор</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">14.03.17, 15:21</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-14/tri-besplatnyh-poezdki-uspet-za-60-minut">Три бесплатных поездки — успеть за 60 минут</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content">14.03.17, 14:55</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-14/zashchitite-svoih-domashnih-pitomcev-ot-beshenstva">Защитите своих домашних питомцев от бешенства!</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-history-block--2" class="block block-views block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Год назад на «Уралдейли»</h2>
        
    <div class="block-content clearfix">
      <div class="view view-history view-id-history view-display-id-block view-dom-id-a89846de14f5fead4ada160e097415b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>17.03.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-03-17/startuet-sudebnyi-protsess-po-delu-sandakova">Стартует судебный процесс по делу Сандакова</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-03-17/startuet-sudebnyi-protsess-po-delu-sandakova"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/znakcom-359390-666x888.jpg?itok=nN2jLNzo" width="198" height="118" alt="Николай Сандаков последние новости" title="Николай Сандаков последние новости" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>17.03.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-03-17/krym-nash-i-basta">Крым наш, и баста!</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-03-17/krym-nash-i-basta"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/29i.jpg?itok=ooW44FXm" width="198" height="118" alt="Крым наш" title="Крым наш" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>17.03.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-03-17/vesna-poka-zaderzhivaetsya">Весна пока задерживается</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-03-17/vesna-poka-zaderzhivaetsya"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/metel.jpeg?itok=YHNlUBz6" width="198" height="118" alt="снегопад" title="снегопад" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-poll-recent--2" class="block block-poll">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Опрос</h2>
    
    
    <div class="block-content clearfix">
      <form action="/comment/66625" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Уголовное дело в отношении Михаила Юревича закончится:</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Варианты </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1941" name="choice" value="1941" class="form-radio" />  <label class="option" for="edit-choice-1941">Реальной посадкой </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1942" name="choice" value="1942" class="form-radio" />  <label class="option" for="edit-choice-1942">Спустят дело на тормозах: откупится, найдёт высоких покровителей </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1943" name="choice" value="1943" class="form-radio" />  <label class="option" for="edit-choice-1943">Юревич станет политэмигрантом и будет разорён </label>

</div>
</div>
</div>
    </div>
    <span class="button edit-vote">
    <input type="submit" name="op" id="edit-vote" value="Голос"  class="form-submit" />
    </span>
  </div>
    <input type="hidden" name="form_build_id" value="form-yHa-A_rGfXEE8AK7ucn04XoAZML59UIcSn1B_VKvMkI" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Просмотр списка опросов на этом сайте.">Старые опросы</a></li>
<li class="1 last"><a href="/node/13668/results" title="Просмотр результатов текущего опроса.">Результаты</a></li>
</ul>    </div>
  </div>
</div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-block-120--2" class="block block-block block-rounded">
  <div class="block-inner clearfix">
              <h2 class="block-title">Погода</h2>
        
    <div class="block-content clearfix">
      <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7W3wP6W5LJpcen" class="gsInformer" style="width:180px;height:390px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4565/" target="_blank">Погода в Челябинске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4613/" target="_blank">Погода в Магнитогорске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4566/" target="_blank">Погода в Миассе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4563/" target="_blank">Погода в Златоусте</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11455/" target="_blank">Погода в Сатке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10944/" target="_blank">Погода в Кусе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11461/" target="_blank">Погода в Каслях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4564/" target="_blank">Погода в Катав-Ивановске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12864/" target="_blank">Погода в Миньяре</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4594/" target="_blank">Погода в Троицке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11331/" target="_blank">Погода в Усть-Катаве</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12865/" target="_blank">Погода в Симе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11458/" target="_blank">Погода в Чесме</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10917/" target="_blank">Погода в Уйском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7W3wP6W5LJpcen" type="text/javascript"></script>
<!-- Gismeteo informer END -->    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

              <!-- SIDEBAR SECOND -->
        <div id="sidebar-second-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-second">
    <div id="block-block-119--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="rtecenter">
	<a href="https://www.facebook.com/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%A3%D1%80%D0%B0%D0%BB%D0%94%D0%B5%D0%B9%D0%BB%D0%B8-904442419651665/?ref=hl"><img alt="facebook" src="/sites/default/files/banner/fb.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="https://vk.com/club117114910"><img alt="vkontakte" src="/sites/default/files/banner/vk.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="http://feeds.feedburner.com/uraldaily"><img alt="rss" src="/sites/default/files/banner/rss.png" style="width: 24px; height: 24px;" /></a></div>    </div>
  </div>
</div>
<p><a href="/fotoreportazhi/sentyabr/30/restoran-slon-mesto-gde-vremya-ostanavlivaetsya"><img src="/sites/default/files/banner/2x3.gif" width="230"></a></p>
<p>&nbsp;</p>
<p><a href="https://vk.com/sante74" target="_blank"><img src="/sites/default/files/banner/santefitness.jpg">
</a></p>
<p>&nbsp;</p>
<p><a href="http://uraldaily.ru/biznes/2017-01-30/mediaciya-iskusstvo-razbiratelstv-bez-suda" target="_blank"><img src="/sites/default/files/banner/mediator.jpg">
</a></p><p>&nbsp;</p><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 5;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-views-last-comments-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Последние комментарии</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-last-comments view-id-last_comments view-display-id-block_1 view-dom-id-d5156c2ab968e1a9dcac0f074022c768">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">16.03.2017, 22:49</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Марина, Свету Григорьеву со Знак.ком?
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/66659#comment-66659">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">16.03.2017, 22:05</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Подождите, так ведь Литвиненко, книжки которого Вы постоянно рекомендуете почитать, тоже работал в...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/66658#comment-66658">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">16.03.2017, 22:45</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Марина</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Если это группа,  то нужно журналистов привлекать, Григорьеву, как соучастников.
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/66657#comment-66657">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">16.03.2017, 22:05</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Синицын</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Какая разница, кому он подал иск, важно что он был в составе клики, узурпировавшей власть. Я имею...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/66656#comment-66656">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">16.03.2017, 22:26</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Синицын, он уже ВВС дал интервью и подал иск в ЕСПЧ, неужели этого мало для того, чтобы стать...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/66655#comment-66655">Читать »</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-topcommented-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Самое обсуждаемое</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-topcommented view-id-topcommented view-display-id-block_1 view-dom-id-6aa1b8962d6bc356ed4331995cb03ac5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-13/s-kakoy-celyu-pogruzhayut-v-oranzhevyy-haos-maydana-chelyabinskiy" class="active">С какой целью погружают в оранжевый хаос майдана Челябинский металлургический комбинат перед выборами президента?</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">149</strong>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-04/na-obratnoy-storone-luny">На обратной стороне Луны</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">91</strong>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-07/ochen-hochetsya-dozhit-do-2035-goda-vmeste-s-borisom-dubrovskim">Очень хочется дожить до 2035 года вместе с Борисом Дубровским!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">57</strong>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-14/nastupili-holodnye-i-skolzkie-dni-v-chelyabinske">Наступили холодные и скользкие дни в Челябинске</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">34</strong>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-03/o-tom-kak-sandakov-ustricy-iz-chuzhih-tarelok-podedal-gryaznaya-devochka-s-sayta">О том, как Сандаков устрицы из чужих тарелок подъедал, а «грязная девочка» с сайта «Знак.ком», движимая «амурными делами», «за деньги опустилась низко»</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">21</strong>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-06/zdravstvuy-zhenya-novyy-god">Здравствуй, Женя, Новый год!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">21</strong>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-16/est-povod-vypit-za-ugolovnoe-delo-glavnogo-makaronnogo-pahana">Есть повод выпить за уголовное дело главного макаронного Пахана Челябинской области Юревича Миши!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">8</strong>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-06/oranzhevoe-nastroenie-direktora-chmk-ili-ne-pora-li-zyuzinu-vyzvat-doktora-k">Оранжевое настроение директора ЧМК, Или не пора ли Зюзину вызвать доктора к своему топ-менеджеру Щетинину?</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">7</strong>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-09/yurevicha-doprosyat-v-sude-no-lish-togda-kogda-vernyotsya-v-rossiyu-est">Юревича допросят в суде, но лишь тогда, когда он вернётся в Россию. То есть никогда</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">7</strong>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-06/spyashchiy-agent-yurevicha-senator-geht-vozglavila-spisok-samyh-vliyatelnyh">«Спящий агент» Юревича сенатор Гехт возглавила список самых влиятельных женщин Южного Урала</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">6</strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-user-login--2" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Вход в систему</h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-03-15/dubrovskiy-hochet-investirovat-v-chelyabinskoe-metro-ekologii-radi?destination=node/13658" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-_bfC3zNj_FRGFmBYpbBxMiZ4AKbYOtCLxydHVak-vv8" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><span class="button edit-submit--3">
    <input type="submit" name="op" id="edit-submit--3" value="Вход"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //SIDEBAR SECOND -->
          </div>
  </div>

  
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
                  <!-- BREADCRUMB -->
          <div id="breadcrumb-wrapper" class="clearfix">
                          <h2 class="element-invisible">Вы здесь</h2><ol id="crumbs"><li class="crumb crumb-home"><a href="/">Главная</a></li></ol>            
                          <a title="Вернуться в начало" class="btn-btt" href="#Top">Вернуться в начало</a>
                      </div>
          <!-- //BREADCRUMB -->
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-116" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Google Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4236997533102020"
     data-ad-slot="2409554397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="footer-left" style="width:90%;float:left;">
	© 2009–2016 <a href="http://uraldaily.ru">UralDaily.ru</a>. Все права сохранены.
	<p><span style="background-color:white; color: #7C61B0; border-radius:24px; padding:8px 8px 0 4px;display:inline-block;width:20px;height:24px;">18+</span>&nbsp;Материалы сайта могут содержать информацию, запрещенную для детей в соответствии с законодательством РФ. Информация, размещенная на сайте, предназначена только для персонального использования и не подлежит воспроизведению и/или распространению без письменного разрешения <a href="http://uraldaily.ru">UralDaily.ru</a>.</p>
</div>
<div class="counters" style="float:right;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/all/libraries/ckeditor/ckeditor.js?o9jf5e"></script>
  </body>
</html>