<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://uraldaily.ru/sites/default/files/uraldaily_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Движение «Открытая Россия» олигарха Михаила Ходорковского анонсировало проведение всероссийской акции «Надоел» против президента России Владимира Путина. Мероприятие намечено на 29 апреля. Хештег для продвижения акций протеста выбран #НАДОЕЛО, на разные лица российских политиков, в основном на Владимира Путина и Дмитрий Медведева накладывается соответствующая жёлтая наклейка. «#НАДОЕЛ ПУТИН, МЕДВЕДЕВ, КАДЫРОВ, ЯРОВАЯ, КИСЕЛЕВ, ПОКЛОНСКАЯ, СОБЯНИН, ВОРОБЬЕВ, ТИМЧЕНКО, СЕЧИН… этот список можно продолжать бесконечно», — пишут организаторы акций протеста на страничке в Фэйсбуке. Челябинские оппозиционеры, между тем, переформатировали повестку из протестов против президента и премьера — в местную; им «надоел» губернатор Челябинской области Борис Дубровский и его «магнитогорская» команда. За всем этим угадывается опальный экс-губернатор Михаил Юревич, фигурант уголовного дела, обвиняемый СК РФ в коррупции. Подробности — в материале «UralDaily.ru»." />
<link rel="canonical" href="http://uraldaily.ru/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery" />
<link rel="shortlink" href="http://uraldaily.ru/node/13721" />
    <title>Ходорковский анонсировал протесты против Путина, а челябинские оппозиционеры — против Дубровского. «Рука Юревича» не исключается | — Информационное агентство UralDaily.ru</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_omPEy37Ul8GEbFTEpJicfCv7qKrNKmuUovqS5fYll9I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_V6LzbmlFg8Du6gYQy-V4DC8O4R_5LmPJQIl2DV7rdYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_wC0SPXrfb4Hckk3YFpHoB3FNjeEnOt31-PI9xpoUJ04.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_XAcMm8N0ldIEXqiWBJxCsUNQIZQllrdYdTz3L5gdqnY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css__4YNozGUcBJA6zvGexi6gW0lbaBnPudmTD2Znr_4C_I.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_QCgaKvpk0R9sUrR9FvmnMj7YwmvhuQcDJCWu9joeU8A.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_YhXi5kW9TNXj8MSqmu_VGPSsJhfVTXgVbYlD0lM_JKw.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_1dZDn7slNma7C5oci3tXI7u18-onUo-QtXNqj-cVRLY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_OQbf75Rtcht4qfxj2rhYyH7n7nxp8jdJkp4pzxnIu9E.css" media="all" />
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_eBG8Smiofm0LtnBZlPrhSQRdZT7q_BVo9SmonXF_-pQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_5SkfKOrrNKw0Bk-WuoEk-r0k87mxYMSavQZXjbE3uHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_sNfQQuvXnB0EfL4mSYVlXaFVgNDCx8aeQb1mZSlkWTo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_9Me4iV0xUMOBBXpkVklUifTEhvSGuUm2lvkQeBkyHHM.js"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-13721 node-type-news zircon fixed-grid grid-30-based bf-a fs-medium violet-skin violet-skin">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        <div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://uraldaily.ru/sites/default/files/logo-f_8.jpg" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
          <h2 class="block-title"> </h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-3_I1Ziu5TVG5Yi2KvsAxsyJiFtJbRzDctRT7lnlBwH0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-views-citata-block" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-citata view-id-citata view-display-id-block view-dom-id-2aba17238c879d28bcaf69f4cfa5fecd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-img">        <div class="field-content"><img src="http://uraldaily.ru/sites/default/files/styles/thumbnail/public/cc87fabb4ca60601ca33d56bcc03d34f_1440x.gif?itok=EWudyimV" width="100" height="94" alt="" /></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://uraldaily.ru/obshchestvo/2017-03-16/srochno-na-yurevicha-vozbudili-ugolovnoe-delo-o-poluchenii-vzyatki">Пьём за уголовное дело Юревича!
</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Справедливость Восторжествовала!</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Меню</a>
			      <div class="region region-menu-bar">
    <div id="block-menu-menu-main-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
          <h2 class="block-title element-invisible">Подписаться на RSS</h2>
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/biznes" title="">Бизнес</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/fotoreportazhi" title="">Фоторепортажи</a></li>
<li class="last leaf"><a href="/editor" title="">Заметки редактора</a></li>
</ul>    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  
  
    
    
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-18 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Ходорковский анонсировал протесты против Путина, а челябинские оппозиционеры — против Дубровского. «Рука Юревича» не исключается</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-13721" class="article node node-news node-promoted node-odd node-full clearfix">
  
      <div class="footer submitted">
      <span class="time pubdate" title="2017-04-02T15:25:36+05:00">02.04.2017 г., 15:25</span>    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-subtitle field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Акции «расшариваются» по соцсетям с хештегом #НАДОЕЛО, жёлтой наклейкой «затыкается» рот политиков</div></div></div><div class="section field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://uraldaily.ru/sites/default/files/17554211_826252797532885_6098753650307680587_n.jpg" width="493" height="640" alt="Борис Дубровский губернатор Челябинской области" title="Борис Дубровский губернатор Челябинской области" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><span>Движение «Открытая Россия» олигарха Михаила Ходорковского анонсировало проведение всероссийской акции «Надоел» против президента России Владимира Путина. Мероприятие намечено на 29 апреля. Хештег для продвижения акций протеста выбран <em>#НАДОЕЛО</em>, на разные лица российских политиков, в основном на Владимира Путина и Дмитрий Медведева накладывается соответствующая жёлтая наклейка. «<em>#НАДОЕЛ ПУТИН, МЕДВЕДЕВ, КАДЫРОВ, ЯРОВАЯ, КИСЕЛЕВ, ПОКЛОНСКАЯ, СОБЯНИН, ВОРОБЬЕВ, ТИМЧЕНКО, СЕЧИН</em>… <em>этот список можно продолжать бесконечно»</em>,  — пишут организаторы акций протеста на страничке в Фэйсбуке.</span></p>
<p><span>Челябинские оппозиционеры, между тем, переформатировали повестку из протестов против президента и премьера — в местную; им «надоел» губернатор Челябинской области Борис Дубровский и его «магнитогорская» команда.</span></p>
<p><span>За всем этим угадывается опальный экс-губернатор Михаил Юревич, фигурант уголовного дела, обвиняемый СК РФ в коррупции.</span></p>
<p><em><span>«Поддержу акцию, хотя многие уже критикуют.</span></em></p>
<p><em><span>Не будем растекаться на высшее руководство, а посмотрим на локальное.</span></em></p>
<p><em><span>Мне осточертело, что в Челябинске многих друзей тягают по волшебной в применении 282 УК РФ по надуманным предлогам.</span></em></p>
<p><em><span>Мне надоело, что в регионах не выборные губернаторы, и весь крупный бизнес прижимают «магнитогорские», потому что у нас губернатор из Магнитки.</span></em></p>
<p><em><span>Меня достало, что губернатор так и не решил главную проблему Челябинска — строительство Томинского ГОКа(пытаясь усидеть на двух стульях не обидев РМК), который сократит столь невысокую продолжительность жизни в нашем городе.</span></em></p>
<p><em><span>Мне надоело, что второй раз за год антимонопольщики закрывают глаза и ссылаются на инфляцию при удорожании цен на проезд по городу(цена выросла на 27%).</span></em></p>
<p><em><span>Мне надоело, что за последнее время челябинские дороги ассоциируются все чаще с метеоритами, потому что непонятно, почему убитые дорожные полотна не ремонтируются.</span></em></p>
<p><em><span>Мне осточертело, что некоторые группы людей считают, что они в праве ставить свои магазины, комплексы, религиозные учреждения без публичных слушаний и мнения общественности.</span></em></p>
<p><span><em>Но есть ли смысл смотреть вниз, если многое из этого неполного списка — последствия «политики сверху». Мы все также продолжаем верить и молиться на Солнцеликого святого, ведь только он наша единственная надежда и опора (ну конечно же нет, у нас что, больше достойных людей нет?)»</em>, — пишет в ФБ один из активистов, его пост собирает лайки и перепосты.</span></p>
<h3>
	<img alt="" src="/sites/default/files/0suqzmk8pmq_2.jpg" /></h3>
<h3>
	<span>Эксперты «УралДейли.ру» полагают, что за «переводом стрелок» с Путина на Дубровского стоит бывший губернатор Челябинской области Михаил Юревич, который после возбуждения уголовного дела в отношении него остро заинтересован в дестабилизации общественно-политической обстановки в регионе и торпедировании позиций действующей власти.</span></h3>
<h3>
	<img alt="" src="/sites/default/files/130_4_2.jpg" /></h3>
<h3>
	<span>Напомним, сайт Ходорковского после возбуждения уголовного дела <a href="http://uraldaily.ru/obshchestvo/2017-03-20/sayt-hodorkovskogo-zastupilsya-za-yurevicha-final-budet-neoptimistichen"><em>поддержал Юревича, как «жертву Путина»</em></a>, а бывший заместитель Юревича Сандаков также фигурант коррупционных уголовных дел, — <a href="http://uraldaily.ru/obshchestvo/2017-03-17/podsudimyy-sandakov-trebuet-provesti-v-chelyabinske-miting-v-podderzhku"><em>призвал к митингам в поддержку Юревича в Челябинска</em></a>, направленным также против губернатора Дубровского.</span></h3>
</div></div></div><div class="section field field-name-field-author field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">Александр Меньшиков, иллюстрации из открытых источников</div></div></div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Теги:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/boris-dubrovskii-gubernator-chelyabinskoi-oblasti">Борис Дубровский губернатор Челябинской области</a>      </li>
          <li class="field-item odd">
        <a href="/tags/nadoel">#НАДОЕЛ</a>      </li>
          <li class="field-item even">
        <a href="/tags/nadoelo">#НАДОЕЛО</a>      </li>
          <li class="field-item odd">
        <a href="/tags/otkrytaya-rossiya-29-aprelya-2017">Открытая Россия 29 апреля 2017</a>      </li>
          <li class="field-item even">
        <a href="/tags/protesty-29-aprelya-2017">протесты 29 апреля 2017</a>      </li>
          <li class="field-item odd">
        <a href="/tags/akcii-protesta-29-aprelya-2017">акции протеста 29 апреля 2017</a>      </li>
          <li class="field-item even">
        <a href="/tag/yurevich-ugolovnoe-delo">Юревич уголовное дело</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yurevich-ugolovka">Юревич уголовка</a>      </li>
          <li class="field-item even">
        <a href="/tags/mihail-yurevich-ugolovnoe-delo">Михаил Юревич уголовное дело</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yurevich-ugolovnoe-delo-poslednie-novosti">Юревич уголовное дело последние новости</a>      </li>
          <li class="field-item even">
        <a href="/tags/mihail-yurevich-ugolovnoe-delo-vzyatka-poslednie-novosti">Михаил Юревич уголовное дело взятка последние новости</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yurevich-vzyatka">Юревич взятка</a>      </li>
          <li class="field-item even">
        <a href="/tags/yurevich-vzyata-ugolovnoe-delo">Юревич взята уголовное дело</a>      </li>
          <li class="field-item odd">
        <a href="/tags/yurevich-vzyatka-teslenko">Юревич взятка Тесленко</a>      </li>
          <li class="field-item even">
        <a href="/tag/mikhail-khodorkovskii">Михаил Ходорковский</a>      </li>
          <li class="field-item odd">
        <a href="/tag/otkrytaya-rossiya">Открытая Россия</a>      </li>
      </ul>
</div>
<div class="form-item form-type-item">
  <label>Оценка: </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-b43e5b7bae3ec36b1e7e5d868158fa1c rate-node-13721-1-1" id="rate-node-13721-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-5" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=6nRjrjjQY92FBpgnE1J5Ik4zK7-lY0FvWo_TUrk3Cvs" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-6" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=Ywk2tqS9W0x8Ks7kHkUWEu9jEhwRjb0GWA1OyjZPT8w" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-7" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=PcYStJspxaPsSYZse1pggkcSIZJL-mDdV1xli6bOsL0" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-8" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=p0OdkkrJdLdfXLxMFHQ6sjdXKyyyaSYvxM9Fcp8mokQ" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>
</div>
  </div>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp"></div>

      <div class="menu node-links clearfix"><ul class="links inline"><li class="comment-add first last active"><a href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery#comment-form" title="Поделитесь мыслями и мнениями об этом материале." class="active">Добавить комментарий</a></li>
</ul></div>
  
  <div id="block-views-news-10-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Новости по теме:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-news-10 view-id-news_10 view-display-id-block view-dom-id-2313d1bb963d3b0be6b584e0888541e4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/proisshestviya/2017-04-02/pro-ugolovnoe-delo-yurevicha-rasskazali-v-vesti-dezhurnaya-chast">Про уголовное дело Юревича рассказали в «Вести. Дежурная часть»</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-03-30/chto-siloviki-izyali-pri-obyske-v-dome-yurevicha">Что изъяли силовики при обыске в доме Юревича?</a>  </li>
          <li class="">  
          <a href="/biznes/2017-03-29/v-chelyabinskom-kottedzhe-yurevicha-proshyol-obysk">В челябинском коттедже Юревича прошёл обыск</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-03-24/makaronnuyu-ops-priznayut-dazhe-advokaty-yurevicha">«Макаронную ОПС» признают даже адвокаты Юревича</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-03-23/semeystvo-tamplierov-vystupit-na-press-konferencii-v-zashchitu-yurevicha">Семейство тамплиеров выступит на пресс-конференции в защиту Юревича — против ассасинов</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-03-22/yurevich-s-pomoshchyu-chyornoy-magii-vudu-zapustil-svoyu-kuklu">Юревич с помощью чёрной магии вуду запустил свою куклу</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-03-22/nikolay-sandakov-pomenyal-obraz-s-geroya-lyubovnika-na-kovboya-bez-loshadi">Николай Сандаков поменял образ с героя-любовника на ковбоя без лошади</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-03-22/yurevich-budit-svoih-spyashchih-agentov-i-gotovit-novuyu-informacionnuyu">Юревич будит своих «спящих агентов» и готовит новую информационную войну против силовиков и Дубровского</a>  </li>
          <li class="">  
          <a href="/proisshestviya/2017-03-22/zachem-advokat-grachyova-otmazyvaet-yurevicha">Зачем адвокат Грачёва отмазывает Юревича?</a>  </li>
          <li class="">  
          <a href="/biznes/2017-03-21/yurevich-ne-vinovataya-ya-vyatkin-sam-sebya-oklevetal">Юревич: не виноватая я, Вяткин сам себя оклеветал...</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>

  <div id="comments" class="section comment-wrapper">
          <h2 class="title">Комментарии</h2>
      
  <a id="comment-67374"></a>
<div class="comment comment-by-anonymous clearfix">
  
  
    
  <div class="submitted">
    <div><span class="date-time permalink"><a href="/comment/67374#comment-67374" rel="bookmark">02.04.2017 г., 16:02</a></span></div>
    <b><span class="username">гость</span></b>
  </div>

  <div class="content" class="comment-content">
    <div class="section field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Юревич  как раковая опухоль, сам " удалился " , а метастазы остались.. кто под следствием,  кто осужден, кто в СовФеде, кто в оппозиции .</p>
</div></div></div><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-d6200a370f3075bda23d611d126815e8 rate-comment-67374-1-1" id="rate-comment-67374-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=bqJL88l9kwrHV7mN7qsRUXBhCWpGT43SG0qA-UeKZwA" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=enw9ONjZ9fXPIA3dkoTeuNotOYWtWH3P-XtXJXtu8xc" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=sjRo6NqrHc_kc-C1GmhLqUG19fnpgAoP6rUQ3FWzaSM" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?rate=PP4wiqr8gvjX57F5mL45f1YBoQrLT-iZ7Em-_r7kS80" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/13721/67374">ответить</a></li>
</ul></div>

      <div class="comment-form-wrapper">
      <h2 class="title">Добавить комментарий</h2>
      <form class="comment-form" enctype="multipart/form-data" action="/comment/reply/13721" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Обязательное поле">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-2yTh0ko6tDiUielXraM_sl7_-vgWYDor5Z5xQUTJ2DY" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="field-type-image field-name-field-commentimage field-widget-image-image form-wrapper" id="edit-field-commentimage"><div id="edit-field-commentimage-und-0-ajax-wrapper"><div class="form-item form-type-managed-file form-item-field-commentimage-und-0">
  <label for="edit-field-commentimage-und-0-upload">Добавить изображение </label>
 <div class="image-widget form-managed-file clearfix"><div class="image-widget-data"><input type="file" id="edit-field-commentimage-und-0-upload" name="files[field_commentimage_und_0]" size="22" class="form-file" /><span class="button edit-field-commentimage-und-0-upload-button">
    <input type="submit" name="field_commentimage_und_0_upload_button" id="edit-field-commentimage-und-0-upload-button" value="Загрузить"  class="form-submit" />
    </span>
<input type="hidden" name="field_commentimage[und][0][fid]" value="0" />
<input type="hidden" name="field_commentimage[und][0][display]" value="1" />
</div></div>
<div class="description">Максимальный размер файла: <strong>1 МБ</strong>.<br />Допустимые типы файлов: <strong>png gif jpg jpeg</strong>.<br />Изображение должно быть меньше <strong>1024x1024</strong> пикселей.</div>
</div>
</div></div><div class="email-textfield"><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
    </span>
<span class="button edit-preview">
    <input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>

<!-- Яндекс.Директ -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'adaptive';
yandex_direct_limit = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
yandex_direct_height = 120;
yandex_direct_width = 620;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-news-new-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Лента новостей</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-News-new view-id-News_new view-display-id-block_1 view-dom-id-2c975195f182e11811ce900a7fa9de57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content">02.04.17, 16:08</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-04-02/pro-ugolovnoe-delo-yurevicha-rasskazali-v-vesti-dezhurnaya-chast">Про уголовное дело Юревича рассказали в «Вести. Дежурная часть»</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">02.04.17, 15:25</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery">Ходорковский анонсировал протесты против Путина, а челябинские оппозиционеры — против Дубровского. «Рука Юревича» не исключается</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">02.04.17, 14:46</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-04-02/neizvestnye-planiruyut-nesankcionrovannye-progulki-svobodnyh-lyudey-v">Неизвестные планируют несанкционрованные «прогулки свободных людей» в Челябинске с оппозиционным душком</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">31.03.17, 14:39</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-31/v-chelyabinske-otkryvaetsya-territoriya-zdorovya">В Челябинске открывается «Территория здоровья»</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">31.03.17, 14:19</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/2017-03-31/v-chelyabinske-proydyot-mezhdunarodnyy-turnir-po-tancevalnomu-sportu">В Челябинске пройдёт международный турнир по танцевальному спорту</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">31.03.17, 14:03</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-31/kogda-vernyotsya-vesna-na-yuzhnyy-ural-skoro">Когда вернётся весна на Южный Урал? Скоро!</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">30.03.17, 17:30</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-30/znamenityy-zemlyak-sandakova-koli-astrahanskogo-iz-kazymzyakov-celyy-chas">Знаменитый земляк Сандакова, «Коли Астраханского», — из Казымзяков — целый час кружил на самолёте над Челябинском</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">30.03.17, 16:41</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-30/v-chelyabinske-ekologiyu-zagryaznyaet-korrupciya">В Челябинске экологию «загрязняет» коррупция</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">30.03.17, 14:38</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-30/chto-siloviki-izyali-pri-obyske-v-dome-yurevicha">Что изъяли силовики при обыске в доме Юревича?</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">29.03.17, 17:30</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-29/sandakov-schitaet-chto-senator-geht-podavila-miting-protiv-dimona">Сандаков считает, что сенатор Гехт подавила бы митинг «против Димона»</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">29.03.17, 14:07</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-29/v-chelyabinskom-kottedzhe-yurevicha-proshyol-obysk">В челябинском коттедже Юревича прошёл обыск</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">29.03.17, 13:32</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-29/snegopady-i-shkvalistyy-veter-prishli-na-yuzhnyy-ural">Снегопады и шквалистый ветер пришли на Южный Урал</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">29.03.17, 11:52</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-29/sadovody-chelyabinskoy-oblasti-dolzhny-obespechit-pozharnuyu-bezopasnost-na">Садоводы Челябинской области должны обеспечить пожарную безопасность на дачных участках</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">29.03.17, 11:22</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-29/chelyabinskoe-ufas-rost-cen-na-proezd-v-marshrutnyh-taksi-zakonnyy">Челябинское УФАС: рост цен на проезд в маршрутных такси законный</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content">28.03.17, 18:49</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-28/sozdat-krasivuyu-kontrrevolyuciyu">Создать красивую контрреволюцию </a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-history-block--2" class="block block-views block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Год назад на «Уралдейли»</h2>
        
    <div class="block-content clearfix">
      <div class="view view-history view-id-history view-display-id-block view-dom-id-205611dd1227d15c057d1cf0769aee2d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>04.04.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2016-04-04/dubrovskiy-prichislen-k-druzyam-putina-i-obvinyon-v-panamskih-offshorah-i-svyazyah">Дубровский причислен к «друзьям Путина», обвинён в «панамских оффшорах» и «связях с Ротшильдом»</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/biznes/2016-04-04/dubrovskiy-prichislen-k-druzyam-putina-i-obvinyon-v-panamskih-offshorah-i-svyazyah"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/a3910fb5a58eb55fdac7773aeff10dc6_0.jpg?itok=VC5a3SR-" width="198" height="118" alt="Борис Дубровский губернатор Челябинской области" title="Борис Дубровский губернатор Челябинской области" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>04.04.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2016-04-04/baryshev-brosil-vyzov-yurevichu-na-vyborah-v-gosdumu">Барышев бросил вызов Юревичу на выборах в Госдуму</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/politika/2016-04-04/baryshev-brosil-vyzov-yurevichu-na-vyborah-v-gosdumu"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/baryshevav.jpg?itok=29Z1ShZH" width="198" height="118" alt="Барышев Андрей Викторович Челябинск" title="Барышев Андрей Викторович Челябинск" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-poll-recent--2" class="block block-poll">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Опрос</h2>
    
    
    <div class="block-content clearfix">
      <form action="/tags/invalidy-chelyabinska?destination=taxonomy/term/32688" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Уголовное дело в отношении Михаила Юревича закончится:</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Варианты </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1941" name="choice" value="1941" class="form-radio" />  <label class="option" for="edit-choice-1941">Реальной посадкой </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1942" name="choice" value="1942" class="form-radio" />  <label class="option" for="edit-choice-1942">Спустят дело на тормозах: откупится, найдёт высоких покровителей </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1943" name="choice" value="1943" class="form-radio" />  <label class="option" for="edit-choice-1943">Юревич станет политэмигрантом и будет разорён </label>

</div>
</div>
</div>
    </div>
    <span class="button edit-vote">
    <input type="submit" name="op" id="edit-vote" value="Голос"  class="form-submit" />
    </span>
  </div>
    <input type="hidden" name="form_build_id" value="form-yqesum2GqixMKti2mi43lxDAZcVbpfliXyD-PJyNiT0" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Просмотр списка опросов на этом сайте.">Старые опросы</a></li>
<li class="1 last"><a href="/node/13668/results" title="Просмотр результатов текущего опроса.">Результаты</a></li>
</ul>    </div>
  </div>
</div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-block-120--2" class="block block-block block-rounded">
  <div class="block-inner clearfix">
              <h2 class="block-title">Погода</h2>
        
    <div class="block-content clearfix">
      <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7W3wP6W5LJpcen" class="gsInformer" style="width:180px;height:390px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4565/" target="_blank">Погода в Челябинске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4613/" target="_blank">Погода в Магнитогорске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4566/" target="_blank">Погода в Миассе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4563/" target="_blank">Погода в Златоусте</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11455/" target="_blank">Погода в Сатке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10944/" target="_blank">Погода в Кусе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11461/" target="_blank">Погода в Каслях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4564/" target="_blank">Погода в Катав-Ивановске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12864/" target="_blank">Погода в Миньяре</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4594/" target="_blank">Погода в Троицке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11331/" target="_blank">Погода в Усть-Катаве</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12865/" target="_blank">Погода в Симе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11458/" target="_blank">Погода в Чесме</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10917/" target="_blank">Погода в Уйском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7W3wP6W5LJpcen" type="text/javascript"></script>
<!-- Gismeteo informer END -->    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

              <!-- SIDEBAR SECOND -->
        <div id="sidebar-second-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-second">
    <div id="block-block-119--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="rtecenter">
	<a href="https://www.facebook.com/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%A3%D1%80%D0%B0%D0%BB%D0%94%D0%B5%D0%B9%D0%BB%D0%B8-904442419651665/?ref=hl"><img alt="facebook" src="/sites/default/files/banner/fb.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="https://vk.com/club117114910"><img alt="vkontakte" src="/sites/default/files/banner/vk.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="http://feeds.feedburner.com/uraldaily"><img alt="rss" src="/sites/default/files/banner/rss.png" style="width: 24px; height: 24px;" /></a></div>    </div>
  </div>
</div>
<p><a href="/fotoreportazhi/sentyabr/30/restoran-slon-mesto-gde-vremya-ostanavlivaetsya"><img src="/sites/default/files/banner/2x3.gif" width="230"></a></p>
<p>&nbsp;</p>
<p><a href="https://vk.com/sante74" target="_blank"><img src="/sites/default/files/banner/santefitness.jpg">
</a></p>
<p>&nbsp;</p>
<p><a href="http://uraldaily.ru/biznes/2017-01-30/mediaciya-iskusstvo-razbiratelstv-bez-suda" target="_blank"><img src="/sites/default/files/banner/mediator.jpg">
</a></p><p>&nbsp;</p><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 5;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-views-last-comments-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Последние комментарии</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-last-comments view-id-last_comments view-display-id-block_1 view-dom-id-cf490ce4b81c87d4acce41c0f5c486ea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">02.04.2017, 15:20</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">dfktynbyf</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">а ЮРЕВИЧ ХОРОШИЙ БЫЛ ГУБЕРНАТОР НИ ТО ЧТО СЕЙЧАС
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/67373#comment-67373">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">02.04.2017, 14:39</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Матвей</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Чудеса да и только 
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/67372#comment-67372">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">02.04.2017, 09:27</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Вадим</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Ваш главный враг, Патриот, это патологическая жадность. Экономисты подсчитали, если богатые...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/67371#comment-67371">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">02.04.2017, 08:52</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">кабот</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Артемий Лебедев о Навальном ...  Основное: - из кресла блоггера / журналиста да в кресло президента...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/67370#comment-67370">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">01.04.2017, 23:30</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">челябинец</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Какие завистники ? Гость ты о чем?Бизнес вести по юревичу -это не героизм,преступление. Когда...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/67369#comment-67369">Читать »</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-topcommented-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Самое обсуждаемое</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-topcommented view-id-topcommented view-display-id-block_1 view-dom-id-6e3a9e1379bfee4b447df72a6ed1914a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-26/chelyabincy-ustroili-narodnye-gulyaniya-protiv-korrupcii">Челябинцы устроили «народные гуляния» против коррупции</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">175</strong>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/2017-03-21/mama-papa-ya-sportivnaya-semya">Мама, папа, я — спортивная семья!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">36</strong>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-24/makaronnuyu-ops-priznayut-dazhe-advokaty-yurevicha">«Макаронную ОПС» признают даже адвокаты Юревича</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">19</strong>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-22/passiya-mitelmana-starogo-odyornula-stopham-i-rasskazala-kollegam-kak-ezdila-so">Пассия Мительмана-старого одёрнула «СтопХам» и рассказала коллегам, как ездила со своим папиком в Касли</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">15</strong>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-28/sozdat-krasivuyu-kontrrevolyuciyu">Создать красивую контрреволюцию </a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">14</strong>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-03-29/sandakov-schitaet-chto-senator-geht-podavila-miting-protiv-dimona">Сандаков считает, что сенатор Гехт подавила бы митинг «против Димона»</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">13</strong>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-28/s-sandakova-snyali-braslety">С Сандакова сняли браслеты</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">11</strong>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-03-29/v-chelyabinskom-kottedzhe-yurevicha-proshyol-obysk">В челябинском коттедже Юревича прошёл обыск</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">11</strong>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-03-20/advokat-yurevicha-tamplier-trunov-podrulil-k-sledovatelyam">Адвокат Юревича «тамплиер» Трунов подрулил к следователям</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">10</strong>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-03-22/yurevich-s-pomoshchyu-chyornoy-magii-vudu-zapustil-svoyu-kuklu">Юревич с помощью чёрной магии вуду запустил свою куклу</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">10</strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-user-login--2" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Вход в систему</h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-04-02/hodorkovskiy-anonsiroval-protesty-protiv-putina-chelyabinskie-oppozicionery?destination=node/13721" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-figyuB2LZtpZDh10uhhvqfwA3SokBHrNtdy3LJFEPpA" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><span class="button edit-submit--3">
    <input type="submit" name="op" id="edit-submit--3" value="Вход"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //SIDEBAR SECOND -->
          </div>
  </div>

  
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
                  <!-- BREADCRUMB -->
          <div id="breadcrumb-wrapper" class="clearfix">
                          <h2 class="element-invisible">Вы здесь</h2><ol id="crumbs"><li class="crumb crumb-home"><a href="/">Главная</a></li></ol>            
                          <a title="Вернуться в начало" class="btn-btt" href="#Top">Вернуться в начало</a>
                      </div>
          <!-- //BREADCRUMB -->
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-116" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Google Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4236997533102020"
     data-ad-slot="2409554397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="footer-left" style="width:90%;float:left;">
	© 2009–2016 <a href="http://uraldaily.ru">UralDaily.ru</a>. Все права сохранены.
	<p><span style="background-color:white; color: #7C61B0; border-radius:24px; padding:8px 8px 0 4px;display:inline-block;width:20px;height:24px;">18+</span>&nbsp;Материалы сайта могут содержать информацию, запрещенную для детей в соответствии с законодательством РФ. Информация, размещенная на сайте, предназначена только для персонального использования и не подлежит воспроизведению и/или распространению без письменного разрешения <a href="http://uraldaily.ru">UralDaily.ru</a>.</p>
</div>
<div class="counters" style="float:right;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/all/libraries/ckeditor/ckeditor.js?o9jf5e"></script>
  </body>
</html>