<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://uraldaily.ru/sites/default/files/uraldaily_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Пока что реакция — почему-то запоздалая (встреча была запланирована на 14.00) — лишь от пресс-службы губернатора Челябинской области Бориса Дубровского — о встрече с лидером общественного движения «Стоп-ГОК» Василием Московцом, которому лично позвонил президент России Владимир Путин. Наверняка общественники дополнят картину. Цитируем пресс-релиз. «Губернатор Челябинской области Борис Дубровский провел прием по личным вопросам с экологическими активистами Василием Московцом и Сергеем Белогороховым, оспаривающими планы по строительству в Сосновском муниципальном районе Томинского ГОКа. В мероприятии приняли участие представители компании «РМК», Общественной палаты Челябинской области и федеральных контролирующих структур. Борис Дубровский отметил, что с 2014 года в правительство области поступило 1563 обращения, по каждому из них дан ответ. В 2016 и 2017 годах по поручению губернатора его заместитель Олег Климов дважды встречался с представителями инициативной группы. «Мы всегда оперативно реагировали на обращения граждан по всем вопросам, связанным со строительством Томинского ГОКа», — подчеркнул глава региона. Подробности — в материале «UralDaily.ru»." />
<link rel="canonical" href="http://uraldaily.ru/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom" />
<link rel="shortlink" href="http://uraldaily.ru/node/14216" />
    <title>Дубровский встретился с Московцом | — Информационное агентство UralDaily.ru</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_omPEy37Ul8GEbFTEpJicfCv7qKrNKmuUovqS5fYll9I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_V6LzbmlFg8Du6gYQy-V4DC8O4R_5LmPJQIl2DV7rdYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_wC0SPXrfb4Hckk3YFpHoB3FNjeEnOt31-PI9xpoUJ04.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_XAcMm8N0ldIEXqiWBJxCsUNQIZQllrdYdTz3L5gdqnY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css__4YNozGUcBJA6zvGexi6gW0lbaBnPudmTD2Znr_4C_I.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_QCgaKvpk0R9sUrR9FvmnMj7YwmvhuQcDJCWu9joeU8A.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_YhXi5kW9TNXj8MSqmu_VGPSsJhfVTXgVbYlD0lM_JKw.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_1dZDn7slNma7C5oci3tXI7u18-onUo-QtXNqj-cVRLY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://uraldaily.ru/sites/default/files/css/css_OQbf75Rtcht4qfxj2rhYyH7n7nxp8jdJkp4pzxnIu9E.css" media="all" />
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_rSHlyoXCLujlukgNo_ZbskmiwvF84pn0-1lNeZPwMj4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_sNfQQuvXnB0EfL4mSYVlXaFVgNDCx8aeQb1mZSlkWTo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_9Me4iV0xUMOBBXpkVklUifTEhvSGuUm2lvkQeBkyHHM.js"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-14216 node-type-news zircon fixed-grid grid-30-based bf-a fs-medium violet-skin violet-skin">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        <div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://uraldaily.ru/sites/default/files/logo-f_8.jpg" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
          <h2 class="block-title"> </h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-5ktW6u-tWlEru9Za5cZ5Ux8hHpPP8eEZDf6D91KADrc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-views-citata-block" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-citata view-id-citata view-display-id-block view-dom-id-563d9e41bc3769559b4fc2c1ba12fdd9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-img">        <div class="field-content"><img src="http://uraldaily.ru/sites/default/files/styles/thumbnail/public/3d4417dea4b5985d283b0a7dfa9861de_m.jpg?itok=OrKicTjD" width="100" height="68" alt="" /></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="http://uraldaily.ru/biznes/2017-08-24/misha-k-makfe-nikakim-bokom-eto-vsyo-ego-papa-ostavte-makaronnyy-biznes-v-pokoe">Ах, простите нас макаронные пид..ры!
</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Совесть российской интеллигенции</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Меню</a>
			      <div class="region region-menu-bar">
    <div id="block-menu-menu-main-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
          <h2 class="block-title element-invisible">Подписаться на RSS</h2>
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/biznes" title="">Бизнес</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/fotoreportazhi" title="">Фоторепортажи</a></li>
<li class="last leaf"><a href="/editor" title="">Заметки редактора</a></li>
</ul>    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  
  
    
    
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-18 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Дубровский встретился с Московцом</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-14216" class="article node node-news node-promoted node-odd node-full clearfix">
  
      <div class="footer submitted">
      <span class="time pubdate" title="2017-11-13T18:02:00+05:00">13.11.2017 г., 18:02</span>    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-subtitle field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">И чего так долго тянули?</div></div></div><div class="section field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://uraldaily.ru/sites/default/files/828bc1ee0bc376faec12e6c4ff9ab012.jpg" width="1000" height="667" alt="Василий Московец Челябинск" title="Василий Московец Челябинск" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><span>Пока что реакция — почему-то запоздалая (встреча была запланирована на 14.00) — лишь от пресс-службы губернатора Челябинской области Бориса Дубровского — о встрече с лидером общественного движения «Стоп-ГОК» Василием Московцом, которому <a href="http://uraldaily.ru/politika/2017-11-13/vasiliy-moskovec-na-belom-kone"><em>лично позвонил президент России Владимир Путин</em></a>.</span></p>
<h3>
	<span>Наверняка общественники дополнят картину.</span></h3>
<h3>
	<span>Цитируем пресс-релиз.</span></h3>
<p><em><span>«Губернатор Челябинской области Борис Дубровский провел прием по личным вопросам с экологическими активистами Василием Московцом и Сергеем Белогороховым, оспаривающими планы по строительству в Сосновском муниципальном районе Томинского ГОКа. В мероприятии приняли участие представители компании «РМК», Общественной палаты Челябинской области и федеральных контролирующих структур.</span></em></p>
<p><em><span>Борис Дубровский отметил, что с 2014 года в правительство области поступило 1563 обращения, по каждому из них дан ответ. В 2016 и 2017 годах по поручению губернатора его заместитель Олег Климов дважды встречался с представителями инициативной группы. «Мы всегда оперативно реагировали на обращения граждан по всем вопросам, связанным со строительством Томинского ГОКа», — подчеркнул глава региона.</span></em></p>
<p><em><span>Губернатор напомнил, что по его инициативе проведен независимый экологический аудит проекта. </span></em></p>
<p><em><span>«Компания внесла коррективы, отказалась от использования технологии гидрометаллургического производства с применением серной кислоты и от строительства хвостохранилища», — заявил губернатор.</span></em></p>
<p><em><span>Борис Дубровский в очередной раз призвал компанию и общественность к диалогу. </span></em></p>
<p><em><span>«Слово «диалог» подразумевает, что стороны должны не только говорить, но и слышать друг друга, и именно этого, наверное, не хватает. Не хватает компромисса, желания сесть за стол переговоров», — подчеркнул глава региона. </span></em></p>
<p><em><span>Председатель Общественной палаты Челябинской области Олег Дубровин предложил возглавляемую им структуру в качестве площадки для экспертного обсуждения проблемы. Предложение общественниками было поддержано. Первая такая встреча планируется через две недели, глава региона заверил, что будет принимать в них участие.</span></em></p>
<p><em><span>В ходе приема по личным вопросам Борис Дубровский обратился к компании «РМК» с требованием обеспечить скорейшее возвращение земель, которые планировалось использовать для хвостохранилища до того момента, как было принято решение о переносе его в Коркинский угольный разрез. Представители компании отметили, что готовы осуществить это в кратчайшие сроки. Глава региона обратился к общественникам с просьбой проконтролировать этот вопрос.</span></em></p>
<p><em><span>Борис Дубровский поручил региональному министерству экологии установить на границах Михеевского ГОКа независимые приборы учёта воздействия на окружающую среду, чтобы на основании этой информации появилась возможность оценить, какое воздействие на окружающую среду окажет аналогичный проект в Томино.</span></em></p>
<p><em><span>Глава региона также обратился к сторонам с просьбой обеспечить корректное и вежливое отношение друг к другу и не допускать возникновения инцидентов.</span></em></p>
<p><em><span>Общественники поблагодарили губернатора за встречу. Прием по личным вопросам проходил в присутствии федеральных и региональных СМИ».</span></em></p>
<h3>
	<span>Лично нам показалось, что губернатор как-то вяло отреагировал на сигнал президента, провёл встречу формально, для галочки, отделался общими словами. Если это не так — вина в том, что у нас создалось такое впечатление лежит на пресс-службе главы региона, которая выпустила лишь под вечер такой неинформативный, можно даже сказать пустой релиз.</span></h3>
<h3>
	ИА «<a href="http://uraldaily.ru">UralDaily.ru</a>» следит за развитием ситуации.</h3>
</div></div></div><div class="section field field-name-field-author field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd">ИА «UralDaily.ru», фото из открытых источников: пресс-служба губернатора Челябинской области</div></div></div><div class="section field field-name-field-fotoreportazh field-type-image field-label-above"><h3 class="field-label">Фотогалерея:&nbsp;</h3><div class="field-items"><div class="field-item odd"><a href="http://uraldaily.ru/sites/default/files/d5e326d3ed34e9a3c4414e11e69f3cfb.jpg" title="Дубровский встретился с Московцом" class="colorbox" data-colorbox-gallery="gallery-node-14216-9cFcDntej_8"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/d5e326d3ed34e9a3c4414e11e69f3cfb.jpg?itok=W6gZas1G" width="100" height="100" alt="" title="" /></a></div><div class="field-item even"><a href="http://uraldaily.ru/sites/default/files/40c7bfc3ea7276458de637fbbe4a7497.jpg" title="Дубровский встретился с Московцом" class="colorbox" data-colorbox-gallery="gallery-node-14216-9cFcDntej_8"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/40c7bfc3ea7276458de637fbbe4a7497.jpg?itok=O3xkH6nw" width="100" height="100" alt="" title="" /></a></div><div class="field-item odd"><a href="http://uraldaily.ru/sites/default/files/27c8d0042f619e6c5ebab8dee9de735b.jpg" title="Дубровский встретился с Московцом" class="colorbox" data-colorbox-gallery="gallery-node-14216-9cFcDntej_8"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/27c8d0042f619e6c5ebab8dee9de735b.jpg?itok=B_w_Ln2Y" width="100" height="100" alt="" title="" /></a></div><div class="field-item even"><a href="http://uraldaily.ru/sites/default/files/828bc1ee0bc376faec12e6c4ff9ab012_0.jpg" title="Дубровский встретился с Московцом" class="colorbox" data-colorbox-gallery="gallery-node-14216-9cFcDntej_8"><img src="http://uraldaily.ru/sites/default/files/styles/100x100/public/828bc1ee0bc376faec12e6c4ff9ab012_0.jpg?itok=1p_hYE_z" width="100" height="100" alt="" title="" /></a></div></div></div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Теги:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tags/putin-telefon">Путин телефон</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-iz-samolyota">Путин позвонил из самолёта</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-stop-gok-chelyabinsk">Путин позвонил Московцу Стоп-ГОК Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-moskovcu">Путин позвонил Московцу</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-moskovec">Путин Московец</a>      </li>
          <li class="field-item odd">
        <a href="/tags/zvonok-putinu-moskovcu">звонок Путину Московцу</a>      </li>
          <li class="field-item even">
        <a href="/tags/telefonnyy-zvonok-putinu-moskovcu">телефонный  звонок Путину Московцу</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-moskovcu-po-telefonu">Путин позвонил Московцу по телефону</a>      </li>
          <li class="field-item even">
        <a href="/tag/stop-gok-chelyabinsk-0">Стоп ГОК Челябинск</a>      </li>
          <li class="field-item odd">
        <a href="/tag/stop-gok-chelyabinsk">Стоп-ГОК Челябинск</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-stop-gok-chelyabinsk-audio">Путин позвонил Московцу Стоп-ГОК Челябинск аудио</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-moskovcu-audio">Путин позвонил Московцу аудио</a>      </li>
          <li class="field-item even">
        <a href="/tags/zvonok-putinu-moskovcu-audio">звонок Путину Московцу аудио</a>      </li>
          <li class="field-item odd">
        <a href="/tags/telefonnyy-zvonok-putinu-moskovcu-audio">телефонный  звонок Путину Московцу аудио</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-po-telefonu-audio">Путин позвонил Московцу по телефону аудио</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-moskovcu-stop-gok-chelyabinsk-video">Путин позвонил Московцу Стоп-ГОК Челябинск видео</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-moskovec-video">Путин Московец видео</a>      </li>
          <li class="field-item odd">
        <a href="/tags/telefonnyy-zvonok-putinu-moskovcu-video">телефонный  звонок Путину Московцу видео</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-po-telefonu-video">Путин позвонил Московцу по телефону видео</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-pozvonil-moskovcu-stop-gok-chelyabinsk-tekst-besedy">Путин позвонил Московцу Стоп-ГОК Челябинск текст беседы</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-tekst-besedy">Путин позвонил Московцу текст беседы</a>      </li>
          <li class="field-item odd">
        <a href="/tags/putin-moskovec-tekst-besedy">Путин Московец текст беседы</a>      </li>
          <li class="field-item even">
        <a href="/tags/zvonok-putinu-moskovcu-tekst-besedy">звонок Путину Московцу текст беседы</a>      </li>
          <li class="field-item odd">
        <a href="/tags/telefonnyy-zvonok-putinu-moskovcu-tekst-besedy">телефонный  звонок Путину Московцу текст беседы</a>      </li>
          <li class="field-item even">
        <a href="/tags/putin-pozvonil-moskovcu-po-telefonu-tekst-besedy">Путин позвонил Московцу по телефону текст беседы</a>      </li>
      </ul>
</div>
<div class="form-item form-type-item">
  <label>Оценка: </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-f4783bdeeaedbf5ca8e5fa2c9ef65643 rate-node-14216-1-1" id="rate-node-14216-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom?rate=WClM_rxGSVMRE_hubFHXdLe1sGd4NxG-ttXenh4EWxc" title="Плохо">Плохо</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom?rate=0-QokiMdIUpzOZwYa4ZJPTkIVhX8vCxUr-ecEAJEgYU" title="Нормально">Нормально</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom?rate=Cxbyyp2aUBu3ttRuaWca3SBym9vVYBeMJN9ZzUzBtMw" title="Хорошо">Хорошо</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom?rate=jrYTXe8l08JuZl7el7oHwVBf7OkFpssl2ghWIngQXTI" title="Отлично">Отлично</a></li>
</ul></div><div class="rate-info">Всего голосов: 0</div></div>
</div>
  </div>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp"></div>

  
  <div id="block-views-news-10-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Новости по теме:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-news-10 view-id-news_10 view-display-id-block view-dom-id-4bab1ffd5861aaf4aaf51604773f95a8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/politika/2017-11-13/vasiliy-moskovec-na-belom-kone">Василий Московец на белом коне</a>  </li>
          <li class="">  
          <a href="/politika/2017-11-13/peskov-chelyabincam-zvonil-imenno-putin-iz-samolyota">Песков: челябинцам звонил именно Путин. Из самолёта</a>  </li>
          <li class="">  
          <a href="/politika/2017-11-10/lideru-stop-goka-pozvonil-putin-ili-pranker">Лидеру «Стоп-ГОКа» позвонил Путин. Или пранкер?</a>  </li>
          <li class="">  
          <a href="/biznes/2017-10-25/na-smenu-dvizheniyu-stop-gok-prihodit-drugoe-stop-von">На смену движению «Стоп-ГОК» приходит другое — «Стоп-Вонь»</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2017-10-20/v-chelyabinske-proydyot-soglasovannyy-miting-protiv-stroitelstva-tominskogo">В Челябинске пройдёт согласованный митинг против строительства Томинского ГОКа</a>  </li>
          <li class="">  
          <a href="/biznes/2017-06-13/protiv-putina-i-dubrovskogo-agenty-vliyaniya-yurevicha-podogrevayut-protesty">Против Путина и Дубровского. Агенты влияния Юревича подогревают протесты «навальнят»</a>  </li>
          <li class="">  
          <a href="/politika/2016-04-18/miting-protiv-tominskogo-goka-v-chelyabinske-sobral-rekordnoe-kolichestvo">Митинг против Томинского ГОКа в Челябинске собрал рекордное количество участников: 5 тысяч человек — минус Андрей Барышев</a>  </li>
          <li class="">  
          <a href="/obshchestvo/2016-02-19/slova-kholmanskikh-o-destruktivnom-stop-goke-perevrali">Слова Холманских о «деструктивном Стоп-ГОКе» переврали?</a>  </li>
          <li class="">  
          <a href="/obshchestvo/fevral/16/nikolai-patrushev-reshit-sudbu-tominskogo-goka">Николай Патрушев решит судьбу Томинского ГОКа?</a>  </li>
          <li class="">  
          <a href="/proisshestviya/fevral/13/sozdatel-saita-uraldeiliru-andrei-koretskii-otstoyal-v-odinochnom-pikete-pr">Создатель сайта «УралДейли.ру» Андрей Корецкий отстоял в пикете против Томинского ГОКа. ФОТО, ВИДЕО</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>

  <div id="comments" class="section comment-wrapper">
  
  
      <div class="comment-form-wrapper">
      <h2 class="title">Добавить комментарий</h2>
      <form class="comment-form" enctype="multipart/form-data" action="/comment/reply/14216" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Обязательное поле">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-3iGw6nQWxXSNctIZCR099IhTe9qDEQdfg9_G8xo0i6o" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="field-type-image field-name-field-commentimage field-widget-image-image form-wrapper" id="edit-field-commentimage"><div id="edit-field-commentimage-und-0-ajax-wrapper"><div class="form-item form-type-managed-file form-item-field-commentimage-und-0">
  <label for="edit-field-commentimage-und-0-upload">Добавить изображение </label>
 <div class="image-widget form-managed-file clearfix"><div class="image-widget-data"><input type="file" id="edit-field-commentimage-und-0-upload" name="files[field_commentimage_und_0]" size="22" class="form-file" /><span class="button edit-field-commentimage-und-0-upload-button">
    <input type="submit" name="field_commentimage_und_0_upload_button" id="edit-field-commentimage-und-0-upload-button" value="Загрузить"  class="form-submit" />
    </span>
<input type="hidden" name="field_commentimage[und][0][fid]" value="0" />
<input type="hidden" name="field_commentimage[und][0][display]" value="1" />
</div></div>
<div class="description">Максимальный размер файла: <strong>1 МБ</strong>.<br />Допустимые типы файлов: <strong>png gif jpg jpeg</strong>.<br />Изображение должно быть меньше <strong>1024x1024</strong> пикселей.</div>
</div>
</div></div><div class="email-textfield"><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
    </span>
<span class="button edit-preview">
    <input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>

<!-- Яндекс.Директ -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'adaptive';
yandex_direct_limit = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = false;
yandex_no_sitelinks = false;
yandex_direct_height = 120;
yandex_direct_width = 620;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-news-new-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Лента новостей</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-News-new view-id-News_new view-display-id-block_1 view-dom-id-71090d9381b4885edbf3259292c1b251">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 18:02</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom">Дубровский встретился с Московцом</a></span>  </span>  
  <span class="views-field views-field-field-fotoreportazh">        <span class="field-content photo"><img class="file-icon" src="/sites/default/files/banner/gallery.png" alt=""></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 15:06</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-11-13/65-tonny-banderovskogo-syra-i-20-tonn-obkurennyh-grush-bylo-unichtozheno">6,5 тонны «бандеровского» сыра и 20 тонн «обкуренных» груш было уничтожено при содействии челябинской таможни</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 14:00</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-11-13/shampanskoe-i-ikra-podorozhayut-k-novomu-godu">Шампанское и икра подорожают к Новому году</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 13:23</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-11-13/zima-ne-speshit-na-yuzhnyy-ural-prognoz-pogody">Зима не спешит на Южный Урал. Прогноз погоды</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 06:17</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-13/vasiliy-moskovec-na-belom-kone">Василий Московец на белом коне</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">13.11.17, 05:22</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-13/peskov-chelyabincam-zvonil-imenno-putin-iz-samolyota">Песков: челябинцам звонил именно Путин. Из самолёта</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">10.11.17, 18:53</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-11-10/vynesen-prigovor-obnalichnikam-na-rodine-dubrovskogo">Вынесен приговор «обналичникам» на родине Дубровского</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">10.11.17, 15:41</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-10/pamyatnik-stolypinu-otkroyut-dubrovskiy-i-holmanskih">Памятник Столыпину откроют Дубровский и Холманских</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">10.11.17, 14:14</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-10/lideru-stop-goka-pozvonil-putin-ili-pranker">Лидеру «Стоп-ГОКа» позвонил Путин. Или пранкер?</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 18:58</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-11-09/nazarbaev-vspomnil-kak-pil-pivo-s-putinym-v-chelyabinskom-irlandskom-pabe-na">Назарбаев вспомнил, как пил пиво с Путиным в челябинском ирландском пабе на Кировке</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 18:47</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-09/putin-peregovoril-s-nazarbaevym-v-chelyabinske">Путин переговорил с Назарбаевым в Челябинске</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 18:40</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-09/putin-posetil-chelyabinskiy-kompressornyy-zavod">Путин посетил Челябинский компрессорный завод</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 18:30</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-11-09/zhurnalisty-obnaruzhili-snaypera-podzhidayushchego-putina-okolo-pamyatnika">Журналисты обнаружили «снайпера», «поджидающего Путина» около памятника Столыпину в Челябинске</a></span>  </span>  
  <span class="views-field views-field-field-fotoreportazh">        <span class="field-content photo"><img class="file-icon" src="/sites/default/files/banner/gallery.png" alt=""></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 18:11</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-11-09/burmatov-i-bratya-menshie">Бурматов и братья меньшие</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content">09.11.17, 17:48</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-09/putin-priletel-v-chelyabinsk">Путин прилетел в Челябинск</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-history-block--2" class="block block-views block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Год назад на «Уралдейли»</h2>
        
    <div class="block-content clearfix">
      <div class="view view-history view-id-history view-display-id-block view-dom-id-5b3ed3d0037cf17f5b11c05cf992b294">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>14.11.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-11-14/glavnaya-novogodnyaya-yolka-chelyabinska-otroetsya-23-dekabrya">Главная новогодняя ёлка Челябинска отроется 23 декабря</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-11-14/glavnaya-novogodnyaya-yolka-chelyabinska-otroetsya-23-dekabrya"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/wx1080_1_0.jpg?itok=tMeSa6r8" width="198" height="118" alt="ледовый городок" title="ледовый городок" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>14.11.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2016-11-14/silnye-morozy-ozhidayutsya-v-chelyabinske">Сильные морозы ожидаются в Челябинске</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/obshchestvo/2016-11-14/silnye-morozy-ozhidayutsya-v-chelyabinske"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/dscn9268_0.jpg?itok=_rdzBvGP" width="198" height="118" alt="зима рябина" title="зима рябина" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><em>14.11.2016 г.</em></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2016-11-14/v-yanvare-2017-goda-yuzhnouralskie-pensionery-poluchat-edinovremennuyu-vyplatu-v">В январе 2017 года южноуральские пенсионеры получат единовременную выплату в размере 5000 рублей</a></span>  </div>  
  <div class="views-field views-field-field-img">        <div class="field-content"><a href="/biznes/2016-11-14/v-yanvare-2017-goda-yuzhnouralskie-pensionery-poluchat-edinovremennuyu-vyplatu-v"><img src="http://uraldaily.ru/sites/default/files/styles/198x118/public/image206912698.jpg?itok=pb1xJzgA" width="198" height="118" alt="пять тысяч" title="пять тысяч" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-poll-recent--2" class="block block-poll">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Опрос</h2>
    
    
    <div class="block-content clearfix">
      <form action="/politika/2017-04-10/v-chelyabinsk-skoro-priedet-navalnyy" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Кто круче — Барышев или Бурматов?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Варианты </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1955" name="choice" value="1955" class="form-radio" />  <label class="option" for="edit-choice-1955">Барышев, ведь он победил Юревича </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1956" name="choice" value="1956" class="form-radio" />  <label class="option" for="edit-choice-1956">Бурматов, ведь он будущий губернатор </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1957" name="choice" value="1957" class="form-radio" />  <label class="option" for="edit-choice-1957">Да они оба лохи! </label>

</div>
</div>
</div>
    </div>
    <span class="button edit-vote">
    <input type="submit" name="op" id="edit-vote" value="Голос"  class="form-submit" />
    </span>
  </div>
    <input type="hidden" name="form_build_id" value="form-_YDOCZV635-6tFBnxqUSDv_CkPLvgRz6TGNrPcFQMy4" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Просмотр списка опросов на этом сайте.">Старые опросы</a></li>
<li class="1 last"><a href="/node/14053/results" title="Просмотр результатов текущего опроса.">Результаты</a></li>
</ul>    </div>
  </div>
</div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-block-120--2" class="block block-block block-rounded">
  <div class="block-inner clearfix">
              <h2 class="block-title">Погода</h2>
        
    <div class="block-content clearfix">
      <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7W3wP6W5LJpcen" class="gsInformer" style="width:180px;height:390px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4565/" target="_blank">Погода в Челябинске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4613/" target="_blank">Погода в Магнитогорске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4566/" target="_blank">Погода в Миассе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4563/" target="_blank">Погода в Златоусте</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11455/" target="_blank">Погода в Сатке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10944/" target="_blank">Погода в Кусе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11461/" target="_blank">Погода в Каслях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4564/" target="_blank">Погода в Катав-Ивановске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12864/" target="_blank">Погода в Миньяре</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4594/" target="_blank">Погода в Троицке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11331/" target="_blank">Погода в Усть-Катаве</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/12865/" target="_blank">Погода в Симе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11458/" target="_blank">Погода в Чесме</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/10917/" target="_blank">Погода в Уйском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7W3wP6W5LJpcen" type="text/javascript"></script>
<!-- Gismeteo informer END -->    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

              <!-- SIDEBAR SECOND -->
        <div id="sidebar-second-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-second">
    <div id="block-block-119--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="rtecenter">
	<a href="https://www.facebook.com/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%A3%D1%80%D0%B0%D0%BB%D0%94%D0%B5%D0%B9%D0%BB%D0%B8-904442419651665/?ref=hl"><img alt="facebook" src="/sites/default/files/banner/fb.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="https://vk.com/club117114910"><img alt="vkontakte" src="/sites/default/files/banner/vk.png" style="width: 24px; height: 24px;" /></a>&nbsp;&nbsp;&nbsp;<a href="http://feeds.feedburner.com/uraldaily"><img alt="rss" src="/sites/default/files/banner/rss.png" style="width: 24px; height: 24px;" /></a></div>    </div>
  </div>
</div>
<!--<p><a href="https://vk.com/clubbarslon"><img src="/sites/default/files/banner/2x3.gif" width="230"></a></p>-->
<p>&nbsp;</p>
<p><a href="https://vk.com/sante74" target="_blank"><img src="/sites/default/files/banner/santefitness.jpg">
</a></p>
<p>&nbsp;</p>
<p><a href="http://uraldaily.ru/biznes/2017-01-30/mediaciya-iskusstvo-razbiratelstv-bez-suda" target="_blank"><img src="/sites/default/files/banner/mediator.jpg">
</a></p>
<p><a href="http://uraldaily.ru" target="_blank"><img src="/sites/default/files/banner/sergbanner.jpg">
</a></p>
<p>&nbsp;</p><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 174756;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 5;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><div id="block-views-last-comments-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Последние комментарии</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-last-comments view-id-last_comments view-display-id-block_1 view-dom-id-df7cf9d6201aa5890316b348be55f312">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">13.11.2017, 18:58</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Представляете, Вы бы лежали в палате с больным, который бы воображал, что он и есть Конституция, и...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/72750#comment-72750">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">13.11.2017, 18:30</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Синицын, ок, обращусь к Поклонской  Пора царя-батюшку уже... заждался народ-богоносец 
А отнимут...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/72749#comment-72749">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">13.11.2017, 18:45</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Синицын</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">"Давайте поменяем Конституцию - вот и всё, она давно устарела." = Ну так меняйте. Предпринимайте...</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/72748#comment-72748">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">13.11.2017, 18:35</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Синицын</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Я тоже, конечно, был бы в психушке, но с другой навязчивой идеей - "соблюдайте свою Конституцию"....</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/72747#comment-72747">Читать »</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-timestamp">        <span class="field-content">13.11.2017, 18:14</span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><strong><span class="username">Koretskiy</span></strong></span>  </div>  
  <div class="views-field views-field-comment">        <span class="field-content">Иван, про Атлантиду, что ли? 
</span>  </div>  
  <div class="views-field views-field-view-comment">        <span class="field-content lastcomments"><a href="/comment/72746#comment-72746">Читать »</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-topcommented-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Самое обсуждаемое</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-topcommented view-id-topcommented view-display-id-block_1 view-dom-id-633ec8ac9195b2e9bd20913344e7b154">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-09/nesmotrya-na-isteriku-podoprigory-putin-otkroet-pamyatnik-veshatelyu-stolypinu">Несмотря на истерику Подопригоры, Путин откроет памятник «вешателю» Столыпину</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">34</strong>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-11-09/semyon-mitelman-stanovitsya-toksichnym-politikom">Семён Мительман становится «токсичным» политиком</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">28</strong>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/2017-11-09/v-chelyabinskoy-oblasti-poyavilas-bronzovaya-skulptura-putina">В Челябинской области появилась бронзовая скульптура Путина</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">25</strong>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-11-07/ne-nacionalizirovat-li-nam-fortum">Не национализировать ли нам «Фортум»?</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">19</strong>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/2017-11-02/smi-soobshchayut-ob-obyskah-fsb-u-regenta-yurevicha-komyakova">СМИ сообщают об обысках ФСБ у «регента Юревича» — Комякова</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">16</strong>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-09/kloun-navalnogo-vystupil-k-priezdu-putina-v-chelyabinsk">Клоун Навального выступил на манеже ЗСО к приезду Путина в Челябинск</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">15</strong>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/biznes/2017-11-01/blondinka-podruzhka-gattarova-poluchila-byudzhetnye-subsidii-dlya-kormushki">Блондинка, подружка Гаттарова, получила бюджетные субсидии для кормушки «молодогвардейцев» более чем на 200 млн рублей</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">12</strong>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/2017-11-10/lideru-stop-goka-pozvonil-putin-ili-pranker">Лидеру «Стоп-ГОКа» позвонил Путин. Или пранкер?</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">11</strong>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-11-03/chelyabincam-zapretili-vstrechat-putina-v-protivogazah">Челябинцам запретили встречать Путина в противогазах</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">8</strong>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/2017-10-31/politolog-podoprigora-predstavil-novogo-gubernatora-chelyabinskoy-oblasti">Политолог Подопригора представил нового губернатора Челябинской области.Тамбовский волк тебе товарищ!</a></span>  </div>  
  <div class="views-field views-field-comment-count topcommented">    <span class="views-label views-label-comment-count">Комментариев: </span>    <strong class="field-content">7</strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-user-login--2" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Вход в систему</h2>
    
    
    <div class="block-content clearfix">
      <form action="/obshchestvo/2017-11-13/dubrovskiy-vstretilsya-s-moskovcom?destination=node/14216" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-XYNH-a1zm0VuG-sGDKCIR_3-9d9ME-4Nh_ZY20clkHg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><span class="button edit-submit--3">
    <input type="submit" name="op" id="edit-submit--3" value="Вход"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //SIDEBAR SECOND -->
          </div>
  </div>

  
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
                  <!-- BREADCRUMB -->
          <div id="breadcrumb-wrapper" class="clearfix">
                          <h2 class="element-invisible">Вы здесь</h2><ol id="crumbs"><li class="crumb crumb-home"><a href="/">Главная</a></li></ol>            
                          <a title="Вернуться в начало" class="btn-btt" href="#Top">Вернуться в начало</a>
                      </div>
          <!-- //BREADCRUMB -->
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-116" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Google Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4236997533102020"
     data-ad-slot="2409554397"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="footer-left" style="width:90%;float:left;">
	© 2009–2016 <a href="http://uraldaily.ru">UralDaily.ru</a>. Все права сохранены.
	<p><span style="background-color:white; color: #7C61B0; border-radius:24px; padding:8px 8px 0 4px;display:inline-block;width:20px;height:24px;">18+</span>&nbsp;Материалы сайта могут содержать информацию, запрещенную для детей в соответствии с законодательством РФ. Информация, размещенная на сайте, предназначена только для персонального использования и не подлежит воспроизведению и/или распространению без письменного разрешения <a href="http://uraldaily.ru">UralDaily.ru</a>.</p>
</div>
<div class="counters" style="float:right;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://uraldaily.ru/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="http://uraldaily.ru/sites/all/libraries/ckeditor/ckeditor.js?o9jf5e"></script>
  </body>
</html>